RESOLVIDO: Internet MEO só funciona com loguin que não existe !!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

RESOLVIDO: Internet MEO só funciona com loguin que não existe !!!

Mensagem  papasierra em Dom 05 Abr 2009, 16:06

Olá Caros Comandantes,

No dia 1 de Abril de manhã, instalaram-me o serviço MEO TV+NET16. Na PT fizeram-me o pedido como se fosse novo cliente, mas não era. Como era cliente SAPO, o técnico na altura da instalação fez o pedido de migração, deixou a TV a funcionar, mas a Net não dava. Só da parte da tarde é que passou lá por casa e deixou tudo a funcionar, com os meus serviços Sapo já migrados, pois tenho um numero VOIP que não o queria perder.
Passadas 3 horas de tudo estar ás 1000 maravilhas, deixei de ter Internet, mas o Serviço IPTV continuou e continua a funcionar perfeitamente sem falhas.
Achando estranho a Net não funcionar, acedi ao Router, e introduzi o loguin antigo da sapo (asXXXXXXX@sapo em vez do asXXXXXXXd@3p.sapo.pt do MEO), para meo espanto a Net ficou a funcionar na perfeição.
Liguei para o apoio técnico PT e disseram-me que deveria era estar com o loguin MEO a funcionar e que era estranho, mas se o loguin Sapo funciona, disseram para o continuar a utilizar.
Eu perguntei se por estar a utilizar ia pagar factura da Sapo, mas não me souberam responder e disseram para ligar para a Sapo.
Liguei para a Sapo, e de lá disseram-me que o loguin antigo já estava desactivado, e não era possível estar a aceder por ele, ao que eu respondi, mas estou à frente do PC a navegar com o loguin antigo. E disseram-me, que como estava cancelado, não era facturado, mas se estava a aceder à Net através dele, já não me deram certezas e disseram para ligar para a PT.

Liguei outra vez para a PT, e expliquei tudo o que me tinham dito da Sapo. Mais uma vez tive 35 minutos ao telefone, dos quais 25 minutos a ouvir a famosa frase do "aguarde um momento", "muito obrigado poter aguardado". Conclusão, o loguin MEO estava activo e tinha de aceder por lá e após várias tentativas no PC nunca consegui, mas a rapariga da PT voltou a dizer, isso não deveria ser assim, mas se consegue aderir com o outro loguin, continue a usá-lo.

Na minha área de cliente sapo, entro com o loguin antigo, com o do MEO não consigo, mas tenho lá as duas contas activas, a do SAPO e a do MEO.
A NET, só funciona com o loguin SAPO, e agora estou com MEdO da facturação no fim do mês.

Hoje é dia 5, e já não quero gastar mais dinheiro em telefonemas para a coisa ficar sempre na mesma.

Internet com loguin MEO não funciona.
Mas funciona com loguin antigo Sapo que me dizem estar desactivado.
Na área de cliente tenho duas contas activas, MEO e SAPO.

Já alguem teve estes problemas??
Se sim como o resolveram??


Tentei ser breve, mas não consegui.
Desde já, deixo-vos o meu obrigado.


Última edição por papasierra em Dom 05 Abr 2009, 19:50, editado 1 vez(es)

papasierra

Mensagens : 60
Data de inscrição : 28/02/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: RESOLVIDO: Internet MEO só funciona com loguin que não existe !!!

Mensagem  mBiT em Dom 05 Abr 2009, 16:47

Manda um mail para o suporte, com os 2 logins, a explicar o problema.
avatar
mBiT

Mensagens : 1011
Data de inscrição : 04/09/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: RESOLVIDO: Internet MEO só funciona com loguin que não existe !!!

Mensagem  Jaime_R em Dom 05 Abr 2009, 17:03

papasierra escreveu:Olá Caros Comandantes,

No dia 1 de Abril de manhã, instalaram-me o serviço MEO TV+NET16. Na PT fizeram-me o pedido como se fosse novo cliente, mas não era. Como era cliente SAPO, o técnico na altura da instalação fez o pedido de migração, deixou a TV a funcionar, mas a Net não dava. Só da parte da tarde é que passou lá por casa e deixou tudo a funcionar, com os meus serviços Sapo já migrados, pois tenho um numero VOIP que não o queria perder.
Passadas 3 horas de tudo estar ás 1000 maravilhas, deixei de ter Internet, mas o Serviço IPTV continuou e continua a funcionar perfeitamente sem falhas.
Achando estranho a Net não funcionar, acedi ao Router, e introduzi o loguin antigo da sapo (asXXXXXXX@sapo em vez do asXXXXXXXd@3p.sapo.pt do MEO), para meo espanto a Net ficou a funcionar na perfeição.
Liguei para o apoio técnico PT e disseram-me que deveria era estar com o loguin MEO a funcionar e que era estranho, mas se o loguin Sapo funciona, disseram para o continuar a utilizar.
Eu perguntei se por estar a utilizar ia pagar factura da Sapo, mas não me souberam responder e disseram para ligar para a Sapo.
Liguei para a Sapo, e de lá disseram-me que o loguin antigo já estava desactivado, e não era possível estar a aceder por ele, ao que eu respondi, mas estou à frente do PC a navegar com o loguin antigo. E disseram-me, que como estava cancelado, não era facturado, mas se estava a aceder à Net através dele, já não me deram certezas e disseram para ligar para a PT.

Liguei outra vez para a PT, e expliquei tudo o que me tinham dito da Sapo. Mais uma vez tive 35 minutos ao telefone, dos quais 25 minutos a ouvir a famosa frase do "aguarde um momento", "muito obrigado poter aguardado". Conclusão, o loguin MEO estava activo e tinha de aceder por lá e após várias tentativas no PC nunca consegui, mas a rapariga da PT voltou a dizer, isso não deveria ser assim, mas se consegue aderir com o outro loguin, continue a usá-lo.

Na minha área de cliente sapo, entro com o loguin antigo, com o do MEO não consigo, mas tenho lá as duas contas activas, a do SAPO e a do MEO.
A NET, só funciona com o loguin SAPO, e agora estou com MEdO da facturação no fim do mês.

Hoje é dia 5, e já não quero gastar mais dinheiro em telefonemas para a coisa ficar sempre na mesma.

Internet com loguin MEO não funciona.
Mas funciona com loguin antigo Sapo que me dizem estar desactivado.
Na área de cliente tenho duas contas activas, MEO e SAPO.

Já alguem teve estes problemas??
Se sim como o resolveram??


Tentei ser breve, mas não consegui.
Desde já, deixo-vos o meu obrigado.

Essa situaçao é um pouco estranha, tipo tens a net a funcionar com o lguin antigo que esta desativado e o novo que esta on nao da.

Isto Há cada coisa... lol! lol! lol!
avatar
Jaime_R

Mensagens : 21
Data de inscrição : 28/03/2009
Idade : 22
Localização : Figueira Da Foz

Ver perfil do usuário

Voltar ao Topo Ir em baixo

RESOLVIDO

Mensagem  papasierra em Dom 05 Abr 2009, 19:49

Pelo quinto dia consecutivo,
e no terceiro telefonema do dia de hoje, lá me conseguiram resolver esta situação.

A minha conta SAPO já está mesmo apagada e agora só tenho a conta MEO activa (verifiquei na área de cliente).

Pelo que me deram a entender, como o pedido de instalação foi mal feito, o técnico na altura da instalação é que teve de solicitar tudo na hora aos serviços técnicos, pelo que daí resultaram algumas falhas.

Tiveram tambem de fazer um reset às passwords dos serviços, que agora são diferentes.

Agora já estou mesmo a navegar com o MEO loguin MEO Very Happy

OFF-TOPIC: Já não é a primeira vez que me acontece, mas da minha experiência com apoios técnicos, um gajo tem de fazer 1001 chamadas até nos calhar alguem que realmente percebe do que se está a falar, e é incrível como as coisas são resolvidas num ápice como foi o caso (4 Minutos).

papasierra

Mensagens : 60
Data de inscrição : 28/02/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: RESOLVIDO: Internet MEO só funciona com loguin que não existe !!!

Mensagem  _ZeDdY_ em Seg 06 Abr 2009, 01:13

Eu já cheguei à conclusão que as pessoas não querem ter "trabalho" e dizem ao consumidor para ligar para o outro lado sem antes ver se consegue resolver o problema nem que para isso tenha de perguntar ao colega do lado, ou supervisor...

Mas pronto, o que interessa é que já tá tdo ok contigo Very Happy

_ZeDdY_

Mensagens : 59
Data de inscrição : 20/01/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: RESOLVIDO: Internet MEO só funciona com loguin que não existe !!!

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum