Box bloqueou, não reiniciava e agora não avança

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Box bloqueou, não reiniciava e agora não avança

Mensagem  bringtheknife em Ter 24 Mar 2009, 04:52

A 1ª box bloqueou, não reiniciava, deu-me uma coisa e fui à ficha. Fez o aviso que estava a iniciar e desde então, está com a luz a verde a piscar e nada. O que fazer? Reiniciar o router? A outra box está a funcionar bem. A box aparece na rede domestica do router mas está com um icone vermelho. A luz de "link" da box está verde.

Cumprimentos.

bringtheknife

Mensagens : 72
Data de inscrição : 24/03/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Box bloqueou, não reiniciava e agora não avança

Mensagem  jotamanga em Ter 24 Mar 2009, 10:27

Desliga a box de pois desliga o router, a seguir faz o contrario, liga primeiro o router e so ligas a box quando orouter tiver iniciado por completo. Depois e so aguardar que a box reinicie, por vezes demora.
Abraço.

jotamanga

Mensagens : 8
Data de inscrição : 29/01/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Box bloqueou, não reiniciava e agora não avança

Mensagem  bringtheknife em Ter 24 Mar 2009, 15:02

jotamanga escreveu:Desliga a box de pois desliga o router, a seguir faz o contrario, liga primeiro o router e so ligas a box quando orouter tiver iniciado por completo. Depois e so aguardar que a box reinicie, por vezes demora.
Abraço.

Perfeito, mil obrigados!

abraço

bringtheknife

Mensagens : 72
Data de inscrição : 24/03/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Box bloqueou, não reiniciava e agora não avança

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum