Sem Net Após Invenções...

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Sem Net Após Invenções...

Mensagem  joemdifo em Sex 20 Mar 2009, 20:50

Boas,

Andei a mexer nas definições do router através do Gateway predefinido: "192.168.1.254" (este IP é o do router),
e n sei o que fiz mas agora n consigo entrar nele(router)da-me o erro de pagina não encontrada ,n consigo por novamente a pass para entrar nele mas por vezes ao clicar na home page predefinida por mim( iol.pt) a net já assume mas,assume a ultima visita que fiz a essa pagina,e tb a ultima visita que fiz ao router, mas ao tentar fazer algo no router ele n assume nada e da-me sp "pagina n encontrada"( http://www.iol./ )
n sei se me fiz entender bem mas...

de referir q é um portatil ligado por wirless onde a luz de sinal de net,qdo a net está ligada aparece sp ligada e qdo n tenho net aparece a piscar...(pode ser basico mas é assim que me explico).

como consigo resolver a situação?alguem sabe?haverá outra maneira de aceder ao router ou tentar ver no que mexi nele??

xuss
jf

joemdifo

Mensagens : 117
Data de inscrição : 24/10/2008
Idade : 38
Localização : Tires-Cascais-Lisboa

Ver perfil do usuário http://www.umlookdiferente.blogspot.com

Voltar ao Topo Ir em baixo

Re: Sem Net Após Invenções...

Mensagem  mBiT em Sex 20 Mar 2009, 20:55

joemdifo escreveu:Boas,

Andei a mexer nas definições do router através do Gateway predefinido: "192.168.1.254" (este IP é o do router),
e n sei o que fiz mas agora n consigo entrar nele(router)da-me o erro de pagina não encontrada ,n consigo por novamente a pass para entrar nele mas por vezes ao clicar na home page predefinida por mim( iol.pt) a net já assume mas,assume a ultima visita que fiz a essa pagina,e tb a ultima visita que fiz ao router, mas ao tentar fazer algo no router ele n assume nada e da-me sp "pagina n encontrada"( http://www.iol./ )
n sei se me fiz entender bem mas...

de referir q é um portatil ligado por wirless onde a luz de sinal de net,qdo a net está ligada aparece sp ligada e qdo n tenho net aparece a piscar...(pode ser basico mas é assim que me explico).

como consigo resolver a situação?alguem sabe?haverá outra maneira de aceder ao router ou tentar ver no que mexi nele??

xuss
jf

faz reset de fabrica e volta a meter o user e pass no router.

mBiT

Mensagens : 1011
Data de inscrição : 04/09/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Sem Net Após Invenções...

Mensagem  joemdifo em Sab 21 Mar 2009, 13:59

Boas,

problema resolvido,Dumb como sou nestas coisas da net,inda n tinha explorado todas a possibilidades.

entao lembrei-me se utilizo net sem fios vou tentar utilizar o cabo de net e ver se consigo atraves dele aceder á net.
e n é que deu!,entrei na net fui ao router pus a pass e fui ao sitio q provavelmente tinha alterado de que lembrava vagamente...
Fiz a alteração e voila,tenho net outra vez...

Foi neste campo q alterei: Permitir novos dispositivos:novas estações são permitidas(automaticamente) era o que tinha e alterei para,(com registo)...

enfim que n sabe n mexe...mas há quem mexa e n saiba... Very Happy

xuss
jf

joemdifo

Mensagens : 117
Data de inscrição : 24/10/2008
Idade : 38
Localização : Tires-Cascais-Lisboa

Ver perfil do usuário http://www.umlookdiferente.blogspot.com

Voltar ao Topo Ir em baixo

Re: Sem Net Após Invenções...

Mensagem  Conteúdo patrocinado Hoje à(s) 23:09


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum