Já tentei tudo (Wireless)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Já tentei tudo (Wireless)

Mensagem  meo3000 em Qui 26 Fev 2009, 17:31

Boas pessoal , então é assim , fiquei sem net num pc que tenho lgado por wireless, liguei para o sac , fizeram o despiste e nada ... mandara-me a uma loja , para trocar a pen , pois á partida seria esse o problema . Acontece que instalei a pen, tudo bem , mas continuei sem net ... ligo novamente para o sac , fazem o despiste e novamente nada , dizem me que não podem fazer mais nada , que possivelmente será do meu sistema......

A rede aparece , mas não me consigo ligar

Ja´tentei de tudo o que foi sugerido aqui no fórum desde reset ao router, passar de wpa para wep , mudar o canal do 1 para o 6 , inserir manualmente o ip , dns, etc ... (agora não sei se já não lixei tudo aqui ....eheheh)

A força do sinal é boa, pois tenho um portatil no mesmo sitio onde tenho o pc e apanho a rede sem problemas, apesar de ter a luz do wireless laranja , no router (isto tb não deve ser bom ....)

Neste momento , quando faço ligar, na minha rede , fica me ali a "adquirir endereço de rede " e não sai dali, ou quando sai diz não ligado...

Alguém tem algumas sugestões ?

o meu router é o thomson tg 787 e tenho o xp

Obrigado desde já

meo3000

Mensagens : 4
Data de inscrição : 25/02/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Já tentei tudo (Wireless)

Mensagem  vavidoa em Qui 26 Fev 2009, 22:46

boas

bem vou começar com a minha despistagem Very Happy

1 - Qual a marca da pen?

2 - quando instalas a pen, utilizaste o software que a acompanha ou estas a utilizar os drivers que são instalados pelo XP?

2.1 - Se instalaste os drivers da placa utilizando o software da marca, toda a configuração de WEP, Keys, etc, tenta utilizar esse mesmo
software para introduzir as configurações que te foram foram fornecidas pelo SAC.
2.2 - Caso estejas apenas a utilizar os drivers que o próprio windows instala, essas configurações têm que ser feitas nas propriedades da
ligação, no Painel de Controlo»Redes. e Selecionar a opçao que queres que o windows faça a gestão da rede sem fios.

3 - Que Ip´s é que estás a introduzir em "Painel de Controlo»Redes»"Nome da Ligação""?

3.1 - Caso estejas a utilizar "Obter um endereço de IP automáticamente", selecciona "Seleccionar o seguinte endereço de IP" introduz
algo parecido com:
-- Endereço IP: "192.168.1.100" (Ip que irá ser atribuido à tua máquina)
-- Máscara de sub-rede: "255.255.255.0"
-- Gateway predefinido: "192.168.1.254" (este IP é o do router)
-- "Servidor DNS preferido" e "Servidor DNS alternativo": Deixar em branco

bem se não conseguires nada com isto diz qq coisa ;D

vavidoa

Mensagens : 7
Data de inscrição : 11/02/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Já tentei tudo (Wireless)

Mensagem  meo3000 em Sex 27 Fev 2009, 22:03

Boas , obrigado pela ajuda

A pen é D-Link . instalei com o cd que trazia, só depois a liguei , fiz tudo bem ...

Só agora vi que dava para configurar atravez do software da pen , introduzi esses ips que deste , mas continuo sem aceder ...

meo3000

Mensagens : 4
Data de inscrição : 25/02/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Já tentei tudo (Wireless)

Mensagem  meo3000 em Seg 02 Mar 2009, 23:59

help !!!!!!!!!!!! pale

meo3000

Mensagens : 4
Data de inscrição : 25/02/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Já tentei tudo (Wireless)

Mensagem  emperium em Ter 03 Mar 2009, 16:52

meo3000 escreveu:Boas , obrigado pela ajuda

A pen é D-Link . instalei com o cd que trazia, só depois a liguei , fiz tudo bem ...

Só agora vi que dava para configurar atravez do software da pen , introduzi esses ips que deste , mas continuo sem aceder ...

não uses o software da pen, instala apenas os drivers da pen.
De qualquer forma as pens wireless da D-Link não são grande coisa, tenta arranjar uma outra pen de outra marca só mesmo para testar.

Cumps

emperium

Mensagens : 21
Data de inscrição : 03/12/2008
Idade : 43
Localização : Loures/Corroios

Ver perfil do usuário http://www.myspace.com/emperium666

Voltar ao Topo Ir em baixo

Re: Já tentei tudo (Wireless)

Mensagem  meo3000 em Qua 04 Mar 2009, 02:39

ok vou experimentar

Obrigado

Cumps.

meo3000

Mensagens : 4
Data de inscrição : 25/02/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Já tentei tudo (Wireless)

Mensagem  trintuzinho em Qui 05 Mar 2009, 02:38

Analisar assim o problema e complicado. Podem ser 1001 coisas... inclusivamente anti-virus.Symantec endpoint e a firewall do panda antivirus se nao forem devidamente configurados podem causar esses problemas.~~

Cumprimentos

trintuzinho

Mensagens : 25
Data de inscrição : 05/03/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Já tentei tudo (Wireless)

Mensagem  neopayne em Dom 08 Mar 2009, 02:36

do "vavidoa" acrescento os DNS...

principal: 194.65.47.43
segundario: 194.65.47.44

no caso do meo e aconselhavel por tb os dns's se por ventura nao resultar...depo ser firewall...anti virus...qq coisa...

neopayne

Mensagens : 212
Data de inscrição : 05/03/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Já tentei tudo (Wireless)

Mensagem  Conteúdo patrocinado Hoje à(s) 07:37


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum