Activação da Internet - (RESOLVIDO)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Activação da Internet - (RESOLVIDO)

Mensagem  kreetor em Seg 09 Fev 2009, 00:12

Boas...

Fizeram-me a instalação da Meo, a cerca de uma semana. Inicialmente escolhi o pacote TV + Voz, apenas, pois possuia Internet Banda Larga Movel. Apos, me fazerem a instalação, o Sr. da PT disse-me que por mais dez euros era preferivel mudar o tarifario e cancelar a Internet Movel, pois era mais vantajosa a Internet da Meo. Assim, no dia seguinte, pedi para me fazerem a alteração do pacote para TV+Internet+Voz. No entanto, como nao obtive resposta alguma, decidi ontem telefonar para la a pedir informações sobre como estava a decorrer a transferencia do pacote e disseram-me que ja tinha sido feita a tranferencia do pacote, e que eu ja tinha internet.
Fui confirmar, e ainda não tinha nada. Voltei a telefonar, e a assistencia tecnica disse-me que a internet ainda nao estava activa e tranferiram-me a chamada para o departamanto comercial, onde me disseram que a internet ja estava activa, mas tinha de esperar 24 horas, para que o servidor se actualiza-se.

Hoje, voltei a tentar, e nada... Voltei a telefonar, e a assistente tecnica que me atendeu, disse-me para fazer umas alterações no router e depois desse-me que ja tinha dado entrada o registo da minha internet, mas nao podia aceder, porque nao estava activa, e voltou a tranferir a chamada para o departamento comercial. La disseram-me que realmernte a internet ja estava activa, mas que a internet nao estava activa, porque havia um problema e que iam ver se conseguiam resolver, e que depois me ligariam. Mas ate agora, nada...

Quando acedo a pagina do router, e faço o teste de internet, o que aparece é um X, com o seguinte texto:

"Conectividade com o Gateway (194.65.169.238)"

Alguem sabe como resolver isto? É que eu ja estou farte de telefonar para lá... e cada vez que o faço, fico 20 minutos ao telefone e não me resolvem nada...


Última edição por kreetor em Qua 11 Fev 2009, 17:13, editado 1 vez(es)

kreetor

Mensagens : 8
Data de inscrição : 08/02/2009
Idade : 25
Localização : Aborim - Barcelos

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Activação da Internet - (RESOLVIDO)

Mensagem  emperium em Ter 10 Fev 2009, 22:02

Qual é o router que tens?
Se for um 2Wire vê se está assim como a imagem.


emperium

Mensagens : 21
Data de inscrição : 03/12/2008
Idade : 43
Localização : Loures/Corroios

Ver perfil do usuário http://www.myspace.com/emperium666

Voltar ao Topo Ir em baixo

Re: Activação da Internet - (RESOLVIDO)

Mensagem  kreetor em Qua 11 Fev 2009, 01:18

Não... o meu router é Thomson... mas axo que as cofigurações estão todas bem, no entanto, se me puderem dar a conhecer como é que as configurações deviam estar, agradecia, pk ainda ontem liguei para la, e disseram-me que poderia ser do computador, pois poderia ter alguma coisa que impedisse a ligação. Por isso, pedi a um vizinho que me deixa-se experimentar com a dele. Fui à sua, e funcionava commpletamente bem... O problema é mesmo com a minha net(ou router)...

Já experimentei seguir sugestões dadas aqui por outros membros, tal como verificar a encriptação, que está em Wap, e mudar para Wep, mas nada...
A resposta que me dão é que com eles (PT) está tudo bem, só se for problema com o router... No entanto, eu consigo ligar-me ao router, quer por cabo que por wireless, só não consigo aceder á internet mesmo (abrir paginas, ou msn)...

No entanto, obrigada, por tentares... Very Happy

kreetor

Mensagens : 8
Data de inscrição : 08/02/2009
Idade : 25
Localização : Aborim - Barcelos

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Activação da Internet - (RESOLVIDO)

Mensagem  mBiT em Qua 11 Fev 2009, 13:46

kreetor escreveu:Não... o meu router é Thomson... mas axo que as cofigurações estão todas bem, no entanto, se me puderem dar a conhecer como é que as configurações deviam estar, agradecia, pk ainda ontem liguei para la, e disseram-me que poderia ser do computador, pois poderia ter alguma coisa que impedisse a ligação. Por isso, pedi a um vizinho que me deixa-se experimentar com a dele. Fui à sua, e funcionava commpletamente bem... O problema é mesmo com a minha net(ou router)...

Já experimentei seguir sugestões dadas aqui por outros membros, tal como verificar a encriptação, que está em Wap, e mudar para Wep, mas nada...
A resposta que me dão é que com eles (PT) está tudo bem, só se for problema com o router... No entanto, eu consigo ligar-me ao router, quer por cabo que por wireless, só não consigo aceder á internet mesmo (abrir paginas, ou msn)...

No entanto, obrigada, por tentares... Very Happy

De que cor está o led internet no router?

mBiT

Mensagens : 1011
Data de inscrição : 04/09/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Activação da Internet - (RESOLVIDO)

Mensagem  kreetor em Qua 11 Fev 2009, 17:11

Obrigado a todos pela ajuda, mas o problema ja está resolvido, (ACHO EU)...

Como não conseguia nada, telefonei para o apoio tecnico e apos a assinstente fazer de tudo quanto sabia, para tentar resolver o problema via telefonica, decidiu regista como avaria e enviar um tecnico cá a casa.

Após varias experiencia do tecnico, qual a conclusão a que chega: A ordem de activação foi dada para ser executada no dia 6 de Fevereiro... No entanto, vá-se lá saber porquê, ninguem se deu ao trebalho de a activar... Embora sempre que eu telefonava a perguntar porquê que ainda não estava ligada, a resposta era, que eu estava enganado e que já se encontrava activa, que o problema teria de ser ou no router ou no meu computador...

Não seria mais facil diser que ainda não estava ligada, pois por escesso de trabalho, ainda não houvera tempo, mas que em breve estaria?

Enfim, nao querendo recriminar ninguem, só acho que pelo menos poupava tempo, e nao tinha que passar horas ao telefone à procura de resolver um problema que não existia...

Mas mais uma vez obrigada por tentarem...

kreetor

Mensagens : 8
Data de inscrição : 08/02/2009
Idade : 25
Localização : Aborim - Barcelos

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Activação da Internet - (RESOLVIDO)

Mensagem  Conteúdo patrocinado Hoje à(s) 04:53


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum