TV e Net foram-se, só o telefone funciona

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV e Net foram-se, só o telefone funciona

Mensagem  Rocker em Sex 30 Jan 2009, 05:05

Boa noite,
Durante a última semana tenho frequentado muito este fórum, pois é exactamente esse o tempo que me tornei meo, e por cá tenho aprendido muito, desde já o meu agradecimento a todos aqueles que por aqui partilham as suas experiências/conhecimentos.
E em pouco espaço de tempo já fiz asneira da grossa, ao ponto de ser necessária a deslocação de um técnico cá a casa.

A minha primeira duvida é: de acordo com a vossa experiência os técnicos demoram muitos dias a virem?

Segunda duvida: Tenho IPTV, o pacote dos 16 megas, hoje ao abrir uns portos no router (port forwarding), e porque o meu antigo router (SMC) a isso obrigava, após as alterações fiz um “Reiniciar do sistema” através do browser, acontece que como aquilo estava a demorar desliguei tudo, ou seja interrompi o recarregamento da box e agora não tenho nem TV nem Net (agora, depois de ler alguns topicos aqui do forum, já sei que o processo é moroso). Alguém tem alguma sugestão do que eu poderei fazer, para resolver o problema e não ser necessária a deslocação dos técnicos cá a casa?

Desde já grato por qualquer ajuda que possam dar.
avatar
Rocker

Mensagens : 14
Data de inscrição : 30/01/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: TV e Net foram-se, só o telefone funciona

Mensagem  mBiT em Sex 30 Jan 2009, 19:14

Rocker escreveu:Boa noite,
Durante a última semana tenho frequentado muito este fórum, pois é exactamente esse o tempo que me tornei meo, e por cá tenho aprendido muito, desde já o meu agradecimento a todos aqueles que por aqui partilham as suas experiências/conhecimentos.
E em pouco espaço de tempo já fiz asneira da grossa, ao ponto de ser necessária a deslocação de um técnico cá a casa.

A minha primeira duvida é: de acordo com a vossa experiência os técnicos demoram muitos dias a virem?

Segunda duvida: Tenho IPTV, o pacote dos 16 megas, hoje ao abrir uns portos no router (port forwarding), e porque o meu antigo router (SMC) a isso obrigava, após as alterações fiz um “Reiniciar do sistema” através do browser, acontece que como aquilo estava a demorar desliguei tudo, ou seja interrompi o recarregamento da box e agora não tenho nem TV nem Net (agora, depois de ler alguns topicos aqui do forum, já sei que o processo é moroso). Alguém tem alguma sugestão do que eu poderei fazer, para resolver o problema e não ser necessária a deslocação dos técnicos cá a casa?

Desde já grato por qualquer ajuda que possam dar.

O router sincroniza? autentica?

Como estão as luzes?

Como estão ligadas as boxes (cabo, plc..)?
avatar
mBiT

Mensagens : 1011
Data de inscrição : 04/09/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: TV e Net foram-se, só o telefone funciona

Mensagem  Rocker em Sex 30 Jan 2009, 20:49

As luzes do router: Power e Broadband estão acesas e verdes, a de Internet está com um verde tipo folha de árvore mas muito pouco intensa, practicamente nem se vê.
Quanto ás ligações, só tenho uma box e está ligada ao router. A ligação box tv é por cabo scart . A net é wireless.
avatar
Rocker

Mensagens : 14
Data de inscrição : 30/01/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: TV e Net foram-se, só o telefone funciona

Mensagem  Rocker em Sex 30 Jan 2009, 21:10

Ah! Um outro aspecto que também terá a sua importância, que agora ao iniciar aparece na televisão o ecrã preto com uma roda dentada branca no meio e passados alguns minutos essa roda desaparece e dá lugar a um X vermelho no centro do ecrã (que continua preto). Sendo que nesta altura na box (que é Motorola) a luz de link e gravação começam a piscar incessantemente e a box não obedece ao comando nem aceita ser desligada no próprio botão power. A única solução para a desligar é só mesmo desligando-a da corrente.
avatar
Rocker

Mensagens : 14
Data de inscrição : 30/01/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: TV e Net foram-se, só o telefone funciona

Mensagem  mBiT em Sex 30 Jan 2009, 21:23

Já experimentaste desligar e voltar a ligar o router?
A luz do broadband está fixa ou a piscar?
avatar
mBiT

Mensagens : 1011
Data de inscrição : 04/09/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: TV e Net foram-se, só o telefone funciona

Mensagem  Rocker em Sex 30 Jan 2009, 21:38

Sim, já desliguei tudo inclusive da corrente (router e box) deixei descansar durante algumas horas e depois liguei primeiro o router e passados alguns minutos a box.
A luz da broadband está fixa. O resultado é sempre o mesmo.
avatar
Rocker

Mensagens : 14
Data de inscrição : 30/01/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: TV e Net foram-se, só o telefone funciona

Mensagem  mBiT em Sex 30 Jan 2009, 22:04

acede ao router 192.168.1.254 na parte de internet, e verifica se o botão diz ligar ou desligar (deve dizer desligar).

Em relação à box, tenta fazer reset, pressiona power+botão esquerdo/direito? até entrar em dowload
avatar
mBiT

Mensagens : 1011
Data de inscrição : 04/09/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: TV e Net foram-se, só o telefone funciona

Mensagem  Rocker em Sex 30 Jan 2009, 22:20

Neste momento não estou em casa mas quando chegar a casa, que já vai ser de madrugada, irei seguir as tuas indicações.
No entanto, já ontem tentei aceder ao router e não consegui (nem por wireless nem com um cabo), antes disto acontecer acedia sem problemas.
avatar
Rocker

Mensagens : 14
Data de inscrição : 30/01/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: TV e Net foram-se, só o telefone funciona

Mensagem  mBiT em Sex 30 Jan 2009, 22:26

Rocker escreveu:Neste momento não estou em casa mas quando chegar a casa, que já vai ser de madrugada, irei seguir as tuas indicações.
No entanto, já ontem tentei aceder ao router e não consegui (nem por wireless nem com um cabo), antes disto acontecer acedia sem problemas.

nesse caso, se tiveres o user e pass de acesso (se n tiveres pedes ao apoio), faz um reset de fabrica ao router e mete-os novamente.
avatar
mBiT

Mensagens : 1011
Data de inscrição : 04/09/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: TV e Net foram-se, só o telefone funciona

Mensagem  Rocker em Sab 31 Jan 2009, 06:51

Caro mBiT, desde já obrigado pela atenção que estás a ter com o meu problema…
É assim, não consigo entrar no meu router, tenho indicação no computador do sinal de net do meo , mas não consigo navegar… não consigo aceder ao router… quanto á box fiz o que disse, mas o resultado é exactamente o mesmo que descrevi no inicio – roda dentada e depois X vermelho…
Enfim, isto começa a parecer cena do além… deverei chamar o exorcista?
Very Happy
avatar
Rocker

Mensagens : 14
Data de inscrição : 30/01/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: TV e Net foram-se, só o telefone funciona

Mensagem  mBiT em Sab 31 Jan 2009, 18:34

Rocker escreveu:Caro mBiT, desde já obrigado pela atenção que estás a ter com o meu problema…
É assim, não consigo entrar no meu router, tenho indicação no computador do sinal de net do meo , mas não consigo navegar… não consigo aceder ao router… quanto á box fiz o que disse, mas o resultado é exactamente o mesmo que descrevi no inicio – roda dentada e depois X vermelho…
Enfim, isto começa a parecer cena do além… deverei chamar o exorcista?
Very Happy

Mesmo fazendo reset de fabrica ao router, não consegues entrar nele? Já tentaste por cabo de rede?

Se não consegues o melhor é mesmo reportares avaria.
avatar
mBiT

Mensagens : 1011
Data de inscrição : 04/09/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: TV e Net foram-se, só o telefone funciona

Mensagem  nomade em Sab 31 Jan 2009, 19:01

A mim aconteceu-me isso a semana passada por causa do mau tempo...nem rede tmn eu tinha!

Mas isso de não conseguires aceder ao router é que é estranho confused

nomade

Mensagens : 4
Data de inscrição : 23/01/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: TV e Net foram-se, só o telefone funciona

Mensagem  Rocker em Sab 31 Jan 2009, 21:21

Bom hoje o problema foi-me resolvido veio cá um técnico da PT e fez exactamente reset ao router e a coisa voltou a funcionar.
Quanto ao não aceder ao router bem... parece que me andava a tentar ligar aos routers dos vizinhos... Smile ... enfim, azelhices!
Obrigado mBit aí pelo tempo que me dispensaste...
avatar
Rocker

Mensagens : 14
Data de inscrição : 30/01/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: TV e Net foram-se, só o telefone funciona

Mensagem  mBiT em Sab 31 Jan 2009, 21:50

é raro, mas, às vezes os routers pasmam e só lá vão com reset de fabrica...
avatar
mBiT

Mensagens : 1011
Data de inscrição : 04/09/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: TV e Net foram-se, só o telefone funciona

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum