PLC avariada?!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

PLC avariada?!

Mensagem  nomade em Sex 23 Jan 2009, 15:50

Boas

Sou cliente MEO há quase 1 ano e estou com alguns problemas com as PLCs.
Parece que a que liga ao router morreu...Não dá sinal nenhum! Só tem a luz de status a vermelho. Inclusivamente o cabo ligado à porta Ethernet do router que vai pa 1ª box pisca e este não!
Isto ja me tinha acontecido uma vez. Nessa altura desliguei a box e as PLCs e voltei a ligar e ficou a funcionar...mas agora não da!

Será que avariou? Alguém ja teve um problema parecido?

ps: a PLC da box funciona. Tá farta de piscar a luz do "Ethernet" mas como não consegue liagação...

nomade

Mensagens : 4
Data de inscrição : 23/01/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: PLC avariada?!

Mensagem  GreenHead em Dom 25 Jan 2009, 16:54

Boas...
Já me aconteceu duas vezes ter as PLC's só com a luz vermelha e sem conseguir transmitir o sinal do router à box.
O que fiz foi desligar a PLC que estava perto da box e depois clicar no botao de SYN da PLC que está com o router. Depois é voltar a ligar a PLC da box e teoricamente elas voltam a sincronizar.
Já agora, verifica se elas não estão em modo STAND BY.

GreenHead

Mensagens : 200
Data de inscrição : 25/01/2009
Idade : 31
Localização : Leiria

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: PLC avariada?!

Mensagem  nomade em Seg 26 Jan 2009, 21:52

Em stand by acho que não estão...

A da box está sempre a piscar a ethernet a amarelo e com a luz de status a vermelho. A do router está só com a luz de status a vermelho...

As minhas não têm botões :s

Penso que é a porta ethernet que estará estragada, pois ligo ao portatil e n da nada.No router também não pisca...

Mais ajudas?

Obrigado

nomade

Mensagens : 4
Data de inscrição : 23/01/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: PLC avariada?!

Mensagem  GreenHead em Seg 26 Jan 2009, 22:23

nomade escreveu:Em stand by acho que não estão...

A da box está sempre a piscar a ethernet a amarelo e com a luz de status a vermelho. A do router está só com a luz de status a vermelho...

As minhas não têm botões :s

Penso que é a porta ethernet que estará estragada, pois ligo ao portatil e n da nada.No router também não pisca...

Mais ajudas?

Obrigado

As minhas PLC's têm dois botões...um para STAND BY e outro para SYNC, mas podem ter-te instalado isso com outro tipo de PLC. Tenta trocar o cabo ethernet e tenta procurar na net o manual da tua PLC. Mas pelos sintomas (que são identicos aos que tive) ela parece estar em modo poupança, ou seja desligada.
Não sei quantas BOX's usas, mas se tens duas box's e usas a PLC para passar sinal, tenta ligar uma das box's directamente ao router onde tens a PLC que nao pisca (para confirmar que o cabo ou a porta do router funciona normalmente). Se tudo estiver OK, entao a PLC ou esta em STAND BY ou entao está descincronizada...ou avariada lol

GreenHead

Mensagens : 200
Data de inscrição : 25/01/2009
Idade : 31
Localização : Leiria

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: PLC avariada?!

Mensagem  nomade em Sab 31 Jan 2009, 19:00

Boas

Era so para dizer que ja ca passou o técnico e "resolveu-se" o problema...

Testou 3 pares de PLC e todas apresentavam a mesma anomalia. Solução? Fazer uma espécie de reset ligando e desligando a PLC da corrente 3 ou 4 vezes...

Aparentemente, com as tempestades, a corrente está com uma baixa tensão e isso não as deixa funcionar correctamente. Alias, a luz vermelha era bem fraquinha.A solução apresentada pelo técnico era para as "resuscitar".

Também me disse que na semana passada, na zona da pampilhosa, havia o mesmo problema de baixa tensão.

Espero que vos seja util.

Cumps Wink

nomade

Mensagens : 4
Data de inscrição : 23/01/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: PLC avariada?!

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum