TV sem imagem nem som!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV sem imagem nem som!

Mensagem  meocliente em Seg 19 Jan 2009, 00:37

A TV da 2ª Meo Box (não a principal) não tem imagem nem som. Será que podem ajudar-me a resolver o problema, se for coisa simples, claro! Ou será melhor ligar para a assistência?
avatar
meocliente

Mensagens : 2
Data de inscrição : 19/01/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: TV sem imagem nem som!

Mensagem  screamamu em Seg 19 Jan 2009, 01:43

meocliente escreveu:A TV da 2ª Meo Box (não a principal) não tem imagem nem som. Será que podem ajudar-me a resolver o problema, se for coisa simples, claro! Ou será melhor ligar para a assistência?

ja fizeste um reset as boxes e ao router ?

screamamu

Mensagens : 99
Data de inscrição : 17/06/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

TV sem imagem nem som

Mensagem  meocliente em Seg 19 Jan 2009, 02:15

screamamu escreveu:
meocliente escreveu:A TV da 2ª Meo Box (não a principal) não tem imagem nem som. Será que podem ajudar-me a resolver o problema, se for coisa simples, claro! Ou será melhor ligar para a assistência?

ja fizeste um reset as boxes e ao router ?


Ainda não fiz nada, como posso fazer isso? Obrigado.
avatar
meocliente

Mensagens : 2
Data de inscrição : 19/01/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: TV sem imagem nem som!

Mensagem  taranis em Seg 19 Jan 2009, 13:35

basta desligar na ficha, ou então um botãozinho que há atrás na box

taranis

Mensagens : 124
Data de inscrição : 14/09/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: TV sem imagem nem som!

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum