Problema com a internet

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema com a internet

Mensagem  duckz em Qua 07 Jan 2009, 13:26

Boas, ontem depois de chegar a casa verifico que não tinha internet... pensei que seria um problema no serviço, mas hoje verifiquei que ainda nao tinha internet. penso que nao é normal estar assim tanto tempo sem avisarem... entrei no site de configuração do router e tem uma opção de "testar a conectividade da internet". fiz o teste e deu um erro que dizia o seguinte "Ligação ao Getway: problema em encontrar (ou conectar já nao me lembro bem) o Getway".

Já aconteceu a alguem isto?
Como resolveram?

Agradeço qualquer ajuda!

duckz

Mensagens : 4
Data de inscrição : 07/01/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema com a internet

Mensagem  xelayb em Qua 07 Jan 2009, 13:43

duckz escreveu:Boas, ontem depois de chegar a casa verifico que não tinha internet... pensei que seria um problema no serviço, mas hoje verifiquei que ainda nao tinha internet. penso que nao é normal estar assim tanto tempo sem avisarem... entrei no site de configuração do router e tem uma opção de "testar a conectividade da internet". fiz o teste e deu um erro que dizia o seguinte "Ligação ao Getway: problema em encontrar (ou conectar já nao me lembro bem) o Getway".

Já aconteceu a alguem isto?
Como resolveram?

Agradeço qualquer ajuda!

Sim, já aconteceu. Funcionava as BOX e a NET não. Resolvi com a solução "Microsoft", desliguei e liguei a GW e voltou ao normal.

ps.: No 16200 ou 707xpto não resolveram. Mesmo dizendo que estava a aceder a interface WEB do router e informar o que se passava, o atendimento pedia para fazer ping ao router. Laughing Laughing Laughing Laughing Laughing Laughing

xelayb

Mensagens : 43
Data de inscrição : 08/12/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema com a internet

Mensagem  Antero Ferreira em Qua 07 Jan 2009, 14:01

Bom dia. Ontem por volta das 16 horas a internet começou a ficar muito lenta e às 18 horas pifou de vez. Liguei para eles e disseram que era um problema do servidor deles que estava com um erro. Passadas duas horas já tinha outra vez net. Obrigado. Shocked

Antero Ferreira

Mensagens : 43
Data de inscrição : 20/09/2008
Localização : Porto

Ver perfil do usuário http://anteromanuel.blogs.simplesnet.pt/

Voltar ao Topo Ir em baixo

Re: Problema com a internet

Mensagem  duckz em Qua 07 Jan 2009, 14:04

xelayb escreveu:Sim, já aconteceu. Funcionava as BOX e a NET não. Resolvi com a solução "Microsoft", desliguei e liguei a GW e voltou ao normal.

Desligaste e ligaste a GW? Neutral nao tou a perceber

duckz

Mensagens : 4
Data de inscrição : 07/01/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema com a internet

Mensagem  xelayb em Qua 07 Jan 2009, 14:36

duckz escreveu:
xelayb escreveu:Sim, já aconteceu. Funcionava as BOX e a NET não. Resolvi com a solução "Microsoft", desliguei e liguei a GW e voltou ao normal.

Desligaste e ligaste a GW? Neutral nao tou a perceber

Desliga e liga o seu router, conhecido como Home Gateway

xelayb

Mensagens : 43
Data de inscrição : 08/12/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema com a internet

Mensagem  duckz em Qua 07 Jan 2009, 14:43

xelayb escreveu:Desliga e liga o seu router, conhecido como Home Gateway

Já fiz isso mais que uma vez, mas uma vez dizia que faltavam os dados para se conectar à internet e fui verificar e a parte da password estava em branco. como antes de por meo tinha a internet da sapo, coloquei a password da sapo (a original), nao sei se ambas sao iguais.

duckz

Mensagens : 4
Data de inscrição : 07/01/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema com a internet

Mensagem  xelayb em Qua 07 Jan 2009, 15:04

Ops.... no meu caso, o user e a pass são diferentes do acesso sapo. Penso que tens mesmo que ligar para o MEO.

xelayb

Mensagens : 43
Data de inscrição : 08/12/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema com a internet

Mensagem  duckz em Qua 07 Jan 2009, 15:12

mas se faço no site da meo "aceder à area pessoal", ponho o user e pass da sapo e consigo entrar, e apresenta-me o trafego certo.

duckz

Mensagens : 4
Data de inscrição : 07/01/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema com a internet

Mensagem  juliocarvalho14 em Qua 07 Jan 2009, 16:46

O problema com a tua password é simples...
Tens duas passwords, a original da sapo é só para entrar na área pessoal, a password da Internet deve estar no livrete com as instruções, na penúltima página. A minha password são os últimos sete números do meu número de telefone.

Espero ter ajudado.

Cumps

JC

juliocarvalho14

Mensagens : 4
Data de inscrição : 18/11/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema com a internet

Mensagem  rrocha em Ter 17 Fev 2009, 14:13

Boas,

eu ontem deparei-me com este mesmo problema, a reiniciei (por "acidente") a minha gateway para as definições originais e quando ela terminou de reiniciar quando me tentei ligar acontecia que o meu portatil ligava-se a gateway mas não tinha acesso a net e tal como foi dito anteriormente fiz uma verificação de conectividade da internet e deu-me exactamente o mesmo problema (os sintomas são exactamente os mesmo), experimentei reinicar de novo e o resultado foi o mesmo, também já experimentei desligar as meoboxes e liga-las novamente apos reiniciar a gateway para perceber se o problema e do sincronismo e o resultado e o mesmo.

Alguém me pode ajudar?

Cumprimentos

rrocha

Mensagens : 1
Data de inscrição : 17/02/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema com a internet

Mensagem  Tavaresz em Ter 24 Mar 2009, 00:23

duckz escreveu:Boas........... entrei no site de configuração do router e tem uma opção de "testar a conectividade da internet". fiz o teste e deu um erro que dizia o seguinte "Ligação ao Getway: problema em encontrar (ou conectar já nao me lembro bem) o Getway".

!

como fizeste isso?

eu desde que tenho meo que nao consigo ter net estavel...
custumo jogar counter strike, mas a net ta me sempre a ir a baixo, e entao aos sabados, e uma coisa por demais. en 5 min chega a cair 3 vezes....
como acham que posso resolver isto?

cumps

Tavaresz

Mensagens : 2
Data de inscrição : 24/03/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema com a internet

Mensagem  mBiT em Ter 24 Mar 2009, 03:26

Tavaresz escreveu:
duckz escreveu:Boas........... entrei no site de configuração do router e tem uma opção de "testar a conectividade da internet". fiz o teste e deu um erro que dizia o seguinte "Ligação ao Getway: problema em encontrar (ou conectar já nao me lembro bem) o Getway".

!

como fizeste isso?

eu desde que tenho meo que nao consigo ter net estavel...
custumo jogar counter strike, mas a net ta me sempre a ir a baixo, e entao aos sabados, e uma coisa por demais. en 5 min chega a cair 3 vezes....
como acham que posso resolver isto?

cumps

participar avaria era um bom começo...

mBiT

Mensagens : 1011
Data de inscrição : 04/09/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema com a internet

Mensagem  Tavaresz em Ter 24 Mar 2009, 12:56

ja fiz isso.
ja liguei para la a dizer isto, mas eles fizeram um teste a linha telefonica e disseram me que nao tenho nada de mal.
e eu que me foda -.-

Tavaresz

Mensagens : 2
Data de inscrição : 24/03/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema com a internet

Mensagem  olecram em Ter 24 Mar 2009, 21:40

Tb tenho tido problemas com a internet, mais propriamente a fazer downloads, já liguei para o sac e estou a espera que resolvam o problema.

Entretanto ao fazer testes através do fccn reparei que a a largura de banda aumenta ligeiramente através do wireless e piora quando faço o teste através do cabo.

Tenho um 2 wire, será que o problema está nas configurações do router?

olecram

Mensagens : 79
Data de inscrição : 09/07/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema com a internet

Mensagem  olecram em Qui 26 Mar 2009, 23:20

Boas, como disse no post anterior ando com problema na internet (velocídades baixas), já ando a espera do técnico desde o dia 18.03, liguei no dia 23.03 e me disseram que iam passar para o departamento para marcarem a vinda do técnico, de lá disseram que iriam resolver a situação remotamente e que se fosse possível iriam ligar para marcar então com o técnico.

Pois, hoje é dia 26.03 e nem remotamente a situação está corrigida, acabei de enviar um email para o meo, vamos ver em que vai dar.

olecram

Mensagens : 79
Data de inscrição : 09/07/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema com a internet

Mensagem  Conteúdo patrocinado Hoje à(s) 07:35


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum