[Problema]Router Thomson Preguiçoso!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[Problema]Router Thomson Preguiçoso!

Mensagem  nal88 em Sab 25 Out 2008, 01:16

boas,

bem é assim tenho tido problemas a nível de redireccionamento de portas e não percebo o que se passa...
nos primeiros tempos de vida deste router aqui em casa, eu redireccionei com sucesso as portas necessárias para o utorrent funcionar...
tudo bem...teve ainda bastante tempo a funcionar em pleno até que...certo dia...sem ter feito nenhuma alteração à configuração do router ou o que seja, o router deixou de me abrir as portas que eu redireccionei...qualquer porta que eu ponha no port checker do utorrent diz que está fechada...e está efectivamente e, ainda nao consegui entender o porquê se a principio tudo funcionava nos conformes...

estava com esperança de encontrar por aqui uma luz que me guiasse à solução deste problema...

desde já obrigado,

cumps Smile

nal88

Mensagens : 8
Data de inscrição : 03/09/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [Problema]Router Thomson Preguiçoso!

Mensagem  Fantastic_Meo em Sab 25 Out 2008, 01:26

nal88 escreveu:boas,

bem é assim tenho tido problemas a nível de redireccionamento de portas e não percebo o que se passa...
nos primeiros tempos de vida deste router aqui em casa, eu redireccionei com sucesso as portas necessárias para o utorrent funcionar...
tudo bem...teve ainda bastante tempo a funcionar em pleno até que...certo dia...sem ter feito nenhuma alteração à configuração do router ou o que seja, o router deixou de me abrir as portas que eu redireccionei...qualquer porta que eu ponha no port checker do utorrent diz que está fechada...e está efectivamente e, ainda nao consegui entender o porquê se a principio tudo funcionava nos conformes...

estava com esperança de encontrar por aqui uma luz que me guiasse à solução deste problema...

desde já obrigado,

cumps Smile

Bom, isso cheira-me a um "Auto-Upgrade" do Router (Aconteçe com o 2WIRE) e aconteçe também aos THOMSON.

Verifica se tens essas portas activas no Router... Nos 2WIRE quando existe o Update de Firmware fica com as informações de conta, mas de resto vai tudo á viola... Toca a reconfigurar Portas, Wireless, ... É uma treta, mas o que se pode fazer!!!!

Se não for isso, não sei o que poderá ter aconteçido para tal!!! A não ser que o Router tenha vida própria!!!!

Cumprimentos;

Fantastic_Meo

Mensagens : 258
Data de inscrição : 26/06/2008
Idade : 35
Localização : Barroselas - Viana do Castelo

Ver perfil do usuário http://solucoesmeo.omeuforum.net

Voltar ao Topo Ir em baixo

Re: [Problema]Router Thomson Preguiçoso!

Mensagem  nal88 em Sab 25 Out 2008, 01:44

Fantastic_Meo escreveu:
nal88 escreveu:boas,

bem é assim tenho tido problemas a nível de redireccionamento de portas e não percebo o que se passa...
nos primeiros tempos de vida deste router aqui em casa, eu redireccionei com sucesso as portas necessárias para o utorrent funcionar...
tudo bem...teve ainda bastante tempo a funcionar em pleno até que...certo dia...sem ter feito nenhuma alteração à configuração do router ou o que seja, o router deixou de me abrir as portas que eu redireccionei...qualquer porta que eu ponha no port checker do utorrent diz que está fechada...e está efectivamente e, ainda nao consegui entender o porquê se a principio tudo funcionava nos conformes...

estava com esperança de encontrar por aqui uma luz que me guiasse à solução deste problema...

desde já obrigado,

cumps Smile

Bom, isso cheira-me a um "Auto-Upgrade" do Router (Aconteçe com o 2WIRE) e aconteçe também aos THOMSON.

Verifica se tens essas portas activas no Router... Nos 2WIRE quando existe o Update de Firmware fica com as informações de conta, mas de resto vai tudo á viola... Toca a reconfigurar Portas, Wireless, ... É uma treta, mas o que se pode fazer!!!!

Se não for isso, não sei o que poderá ter aconteçido para tal!!! A não ser que o Router tenha vida própria!!!!

Cumprimentos;

obrigado desde já pela resposta,

como se faria isso de ver se as portas estão activas no router? =P

pois é como eu disse eu não fiz absolutamente nenhuma alteração no router, nem sequer quaisquer valores do router se auto-configuraram, penso eu, pelo que está tudo igual...só que agora não abre as portas...foi de um dia para o outro não percebo mesmo...

e eu também já configurei tudo outra vez e nada...

pois então só se for isso...o router tem vida própria XD

cumps Smile

nal88

Mensagens : 8
Data de inscrição : 03/09/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [Problema]Router Thomson Preguiçoso!

Mensagem  Fantastic_Meo em Sab 25 Out 2008, 02:05

nal88 escreveu:

obrigado desde já pela resposta,

como se faria isso de ver se as portas estão activas no router? =P

pois é como eu disse eu não fiz absolutamente nenhuma alteração no router, nem sequer quaisquer valores do router se auto-configuraram, penso eu, pelo que está tudo igual...só que agora não abre as portas...foi de um dia para o outro não percebo mesmo...

e eu também já configurei tudo outra vez e nada...

pois então só se for isso...o router tem vida própria XD

cumps Smile

Bom, no 2WIRE quando se configura portas tens de adicionar para as permissões...

Imagem de configurações 2WIRE:



Como nunca configurei o THOMSON nem nunca vi o menu não te poderei ajudar!!!

Podes se quiseres Mandar-me Mensagens privadas para mim ou adicionar-me no MSN ou Skype para tentar-te ajudar!

Cumprimentos;

Fantastic_Meo

Mensagens : 258
Data de inscrição : 26/06/2008
Idade : 35
Localização : Barroselas - Viana do Castelo

Ver perfil do usuário http://solucoesmeo.omeuforum.net

Voltar ao Topo Ir em baixo

Re: [Problema]Router Thomson Preguiçoso!

Mensagem  nal88 em Sab 25 Out 2008, 13:19

pois também nunca tive contacto com o 2wire

no thomson apenas se tem de criar uma aplicação, definir os valores das portas, e depois associar essa aplicação a um ip como está aqui:


a parte do firewall está num menu diferente e tem essas opções:


ora se eu desactivo a firewall do router não faz absolutamente diferença nenhuma...
será que um reset resolveria a situação?! só que eu tenho um bocado de receio de o fazer porque ainda se me desconfigura tudo e tá o caldo entornado...

isto é realmente uma grande maçada porque o que eu podia sacar em 4horas saco em 4dias =/

cumps Smile

nal88

Mensagens : 8
Data de inscrição : 03/09/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [Problema]Router Thomson Preguiçoso!

Mensagem  Fantastic_Meo em Sab 25 Out 2008, 14:12

nal88 escreveu:pois também nunca tive contacto com o 2wire

no thomson apenas se tem de criar uma aplicação, definir os valores das portas, e depois associar essa aplicação a um ip como está aqui:


a parte do firewall está num menu diferente e tem essas opções:


ora se eu desactivo a firewall do router não faz absolutamente diferença nenhuma...
será que um reset resolveria a situação?! só que eu tenho um bocado de receio de o fazer porque ainda se me desconfigura tudo e tá o caldo entornado...

isto é realmente uma grande maçada porque o que eu podia sacar em 4horas saco em 4dias =/

cumps Smile

Amigo, o reset limpa-te tudo!!! Quando digo TUDO é mesmo tudo... Conta de utilizador, definições... Se tiveres á vontade de fazer tal operação poderás fazer, mas tens de guardar alguns dados e saber o que estás a fazer.

Os dados a guardar são: USERNAME, PASSWORD, VALORES VCI e VPI, e no caso dos 2WIRE uns IP's manhosos...

Resolver até resolvia, pois limpavas todas as definições, mas se algo corre mal ou não sabes reconfigurar, ficas sem nada (NET e TV)...

Mas podes tentar é remover essas aplicações, aplicar, saires do menu do Router e ver se voltando a por de novo as definições resolve!

Segue estes passos:

1º - Remove uma Aplicação;

2º - Guardas essa alteração e sais do menu do Router;

3º - Volta a entrar no Router e vê se a definição que eliminaste já não está lá (muitas vezes se não guardamos e sai-mos do router ele não guarda nada, SÃO MESMO BURRINHOS ELES... Laughing );

4º - Se sim, volta eliminar tudo o que queiras, guarda as definições e volta a entrar no router;

5º - Quando estiver tudo eliminado, cria de novo um por um, mas faz assim, crias a Aplicação guardas e sais do router (Da mesma forma que fazes para eliminar, faz para criar, Crias, Guardas e sais do router);

6º - Se guardou as definições da Aplicação, testas a ver...

Pode ser que com isto te safes, mas o RESET é como te digo, resolve a situação mas, se não tens esses dados de reconfiguração ficas sem nada (NET e TV) e isso eu não quero... Razz

Cumprimentos;

Fantastic_Meo

Mensagens : 258
Data de inscrição : 26/06/2008
Idade : 35
Localização : Barroselas - Viana do Castelo

Ver perfil do usuário http://solucoesmeo.omeuforum.net

Voltar ao Topo Ir em baixo

Re: [Problema]Router Thomson Preguiçoso!

Mensagem  nal88 em Sab 25 Out 2008, 16:45

tive a tentar fazer isso de salvar fechar e abrir outra vez mas é a mesma coisa...

portanto penso que vou partir pro reset...até porque descobri aqui uma funcionalidade interessante no menu do router...dá para fazer backup das configurações...e assim é possível restaura-las mais tarde se alguma coisa correr mal Smile

depois postarei aqui a dizer como correu

obrigado por toda a ajuda até agora Wink

cumps

nal88

Mensagens : 8
Data de inscrição : 03/09/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [Problema]Router Thomson Preguiçoso!

Mensagem  Fantastic_Meo em Sab 25 Out 2008, 17:20

nal88 escreveu:tive a tentar fazer isso de salvar fechar e abrir outra vez mas é a mesma coisa...

portanto penso que vou partir pro reset...até porque descobri aqui uma funcionalidade interessante no menu do router...dá para fazer backup das configurações...e assim é possível restaura-las mais tarde se alguma coisa correr mal Smile

depois postarei aqui a dizer como correu

obrigado por toda a ajuda até agora Wink

cumps

Ok!!! Fico á espera de notícias!!!

E boa sorte para o serviço!!! bom

Cumprimentos;

Fantastic_Meo

Mensagens : 258
Data de inscrição : 26/06/2008
Idade : 35
Localização : Barroselas - Viana do Castelo

Ver perfil do usuário http://solucoesmeo.omeuforum.net

Voltar ao Topo Ir em baixo

Re: [Problema]Router Thomson Preguiçoso!

Mensagem  nal88 em Qua 29 Out 2008, 22:12

bem eu fiz o tal reset... e nada...

tá igual...

portanto acabou-se-me a esperança =/

mas aconteceu uma coisa estranha... quando tinha o outro pc ligado, uma porta que eu nem sequer tinha definido desta vez, apareceu como aberta no port checker... mas deve ter sido só coincidência...um devaneio do momento Rolling Eyes

muito obrigado por toda a ajuda Wink

só é pena é que prontos Razz

cumps

nal88

Mensagens : 8
Data de inscrição : 03/09/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [Problema]Router Thomson Preguiçoso!

Mensagem  Fantastic_Meo em Qua 29 Out 2008, 22:23

nal88 escreveu:bem eu fiz o tal reset... e nada...

tá igual...

portanto acabou-se-me a esperança =/

mas aconteceu uma coisa estranha... quando tinha o outro pc ligado, uma porta que eu nem sequer tinha definido desta vez, apareceu como aberta no port checker... mas deve ter sido só coincidência...um devaneio do momento Rolling Eyes

muito obrigado por toda a ajuda Wink

só é pena é que prontos Razz

cumps

Bom, liga para o SAC do MEO, pois se não resulta pode ser o Router estar avariado!!!

Pelo sim, pelo não faz isso, não fiques é com aparelhos avariados... Dá esse a eles e que coloquem um novo!

Cumprimentos;

Fantastic_Meo

Mensagens : 258
Data de inscrição : 26/06/2008
Idade : 35
Localização : Barroselas - Viana do Castelo

Ver perfil do usuário http://solucoesmeo.omeuforum.net

Voltar ao Topo Ir em baixo

Re: [Problema]Router Thomson Preguiçoso!

Mensagem  Conteúdo patrocinado Hoje à(s) 07:34


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum