A net ficou (muito) mais lenta... sera' normal?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

A net ficou (muito) mais lenta... sera' normal?

Mensagem  crusherz em Ter 14 Out 2008, 19:46

Ola pessoal,

Tenho uma duvida que no minimo e peculiar...

Ontem, fiz "reset" ao router fazendo o voltar as configuraçoes iniciais... E o resultado foi que passei a ter a net muito mais lenta...

Como resolvo isto??

Cumps

crusherz

Mensagens : 5
Data de inscrição : 12/10/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: A net ficou (muito) mais lenta... sera' normal?

Mensagem  lithos em Ter 14 Out 2008, 23:30

caro crusherz,

era crucial que tivesses aqui colocado os valores anteriores e posteriores ao reset que foi feito ao router

de qualquer das formas fica a seguinte nota, as velocidades mantêm-se limitadas a 8 megas, portanto se o valor rondar por este número, é normal, até novo anúncio

caso contrário, deixo que outros colegas do fórum expliquem melhor a situação

um abraço

lithos

Mensagens : 279
Data de inscrição : 27/08/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: A net ficou (muito) mais lenta... sera' normal?

Mensagem  xbs em Qua 15 Out 2008, 10:46

Que valores tinhas (antes do reset) nos speedtests e tens agora (depois do reset)?

xbs

Mensagens : 39
Data de inscrição : 30/07/2008
Idade : 42

Ver perfil do usuário

Voltar ao Topo Ir em baixo

RW

Mensagem  crusherz em Qua 15 Out 2008, 10:59

os valores do speedtest sao os mesmos Download-cerca d 7mb Upload-414kb.... mas eu noto a diferença ao abrir as paginas web pk as imagens demoram a aparecer... e os downloads que tenho feito directos da web tao entre os 60-70kbps... eu acho que o problema reside em qq configuraçao mal feita... se me puderem ajudar agradeço...

crusherz

Mensagens : 5
Data de inscrição : 12/10/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: A net ficou (muito) mais lenta... sera' normal?

Mensagem  GreatMinded em Qua 15 Out 2008, 15:33

crusherz escreveu:os valores do speedtest sao os mesmos Download-cerca d 7mb Upload-414kb.... mas eu noto a diferença ao abrir as paginas web pk as imagens demoram a aparecer... e os downloads que tenho feito directos da web tao entre os 60-70kbps... eu acho que o problema reside em qq configuraçao mal feita... se me puderem ajudar agradeço...

Acede ao teu router:

Moreira_Meo escreveu:

No PC ligado á Internet, digita-se no browser, o endereço: http://192.168.1.254

Depois introduz-se o Username "Administrator" e a Palavra-passe, que se não foi mudada, é "3!play", e tem-se acesso a essa informação da velocidade e ás configurações do Router.

Espero ter ajudado. Cool


Cumps,

Moreira_Meo. Wink

... e posta aqui os resultados Smile

GreatMinded

Mensagens : 246
Data de inscrição : 30/07/2008
Idade : 27
Localização : Porto

Ver perfil do usuário http://ruiziadas.blogs.sapo.pt

Voltar ao Topo Ir em baixo

Re: A net ficou (muito) mais lenta... sera' normal?

Mensagem  Conteúdo patrocinado Hoje à(s) 04:50


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum