Possivel problema na linha PT

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Possivel problema na linha PT

Mensagem  mrc_louco em Seg 22 Mar 2010, 17:29

Boas tardes.
Estou neste preciso momento com um problema no meu serviço MEO que custa-me a digerir a resposta dos técnicos que me tem dado.

Então é o seguinte:
Tive no ultimo ano a minha linha a dar sempre 12MB no router e a coisa de 1 mês para cá o que a net e o serviço da tv ficou uma desgraça. Ora estava com macro blocos na tv e com a net muito lenta, fiz participação da avaria e o resultado final foi que colocaram o router com 11MB, baixaram a velocidade e estão a dizer que não conseguem passar dos 11MB para cima.
A verdade aqui é que a minha linha antes deste dito problema aguentava muito bem 15mb para cima e agora nem sequer pode ultrapassar os 11mb não é problema nenhum dentro casa e muito menos problema no cabo que vai de dentro de casa ate a caixa da PT dentro do meu prédio.
Parto do principio que seja um problema ou anomalia no cabo que vai do meu prédio ate a central. Sei que esse cabo tem 1407m na sua totalidade.

Com o router a marcar 11MB os meus download são uma desgraça autentica não passam dos 70kb's quando antes eu andava na casa dos 800kb's a 1.20mb's estão a ver a diferença brutal.... coisas que fazia em horas agora levo semanas isto da para por uma pessoa irritada.

Sera que alguém me pode dar umas dicas par resolver este problema?

Ps: Sei que PT ia mandar pessoal dos cabos ver o dito cabo mas ate a data nada....

Obrigado.

mrc_louco

Mensagens : 25
Data de inscrição : 23/02/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Possivel problema na linha PT

Mensagem  camaleao99 em Seg 22 Mar 2010, 19:46

Amigo de que zona és? É que eu estou +/- com o mesmo problema, e não há maneira de resolverem o assunto, até já estou a ponderar trocar de operador, é que 1 mês com problemas na net e tv já é demais.

Abraço

camaleao99

Mensagens : 24
Data de inscrição : 19/01/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Possivel problema na linha PT

Mensagem  mrc_louco em Seg 22 Mar 2010, 22:26

Bem então pelos vistos não sou o único com este problema misterioso...
Sou do Funchal e o meu grande problema é que como concorrencia só tenho a Zon neste caso Zon Fibra 50M que por azar dos azares tem uma regra da treta tipo downloads ilimitados apenas e somente para servidores alojados na Madeira caso contrario todo o resto é considerado Download internacional e começa a reduzir a velocidade que se tem contratada. Por isso nem vejo ou analiso melhor esta possibilidade...

Vou ter que batalhar com a PT uma vez mais para analisarem como deve ser o raiu do Cabo... A verdade é que tive sempre uma linha excelente apesar da distancia e agora do nada mas do nada mesmo tenho uma linha da treta.

Posso ate afirmar que o técnico que cá esteve fez de tudo o que estava ao alcance dele desde me separar das outras linhas do prédio, testou varias hipóteses mas de todas a velocidade do sinal era sempre inferior a 11MB.
Amanha vou PT de novo para reforçar verificação do cabo. Ou então se continuar como esta vão baixar o valor ou fazer um novo desconto sei la mas isto assim não fica.

mrc_louco

Mensagens : 25
Data de inscrição : 23/02/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Possivel problema na linha PT

Mensagem  mrc_louco em Seg 22 Mar 2010, 22:51

Só para mera informação deixo aqui os dados da minha conta MEO no router:

Ligação DSL

Informações sobre a ligação

Uptime do sistema: 1 dia, 6:10:43
Tipo de DSL: G.992.5 annex A
Largura de banda (Up/Down) [kbps/kbps]: 509 / 11.268
Dados transferidos (enviados/recebidos) [GB/GB]: 6,09 / 21,84
Potência de Saída (up/down) [dBm]: 12,0 / 18,5
Atenuação na linha (Up/Down) [dB]: 17,0 / 29,0
Margem SN (Up/Down) [dB]: 27,0 / 13,5
ID do fornecedor (local/remoto): TMMB / BDCM
Perda de enquadramento (local/remoto): 23 / 0
Perda de sinal (local/remoto): 9 / 0
Perda de alimentação (local/remota): 0 / 0
Perda de ligação (remota): 0
Erros em segundos (local/remoto): 55 / 0
Erros de FEC (Up/Down): 0 / 4.400.658
Erros de CRC (Up/Down): 0 / 276
Erros de HEC (Up/Down): 484 / 230


Estes últimos valores a vermelho é que me deixam a estranhar imenso! Nunca tive isto assim tão alto, andavam sempre na casa dos 100 no máximo.

mrc_louco

Mensagens : 25
Data de inscrição : 23/02/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Possivel problema na linha PT

Mensagem  kid em Seg 22 Mar 2010, 23:15

boas...

aqui está mais um.
quando pus meo, ha cerca de 2 anos, tinha o router sincronizado a 16mb sem problema algum.

desde ha alguns meses (+/- 7/Cool, que tem vindo a baixar. já cheguei a ter 12mb, mas de tanto reclamar conseguiram passar para 14mb. Neutral

cumps. kid

kid

Mensagens : 276
Data de inscrição : 16/06/2008
Idade : 26

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Possivel problema na linha PT

Mensagem  camaleao99 em Ter 23 Mar 2010, 13:15

mrc_louco escreveu:Bem então pelos vistos não sou o único com este problema misterioso...
Sou do Funchal e o meu grande problema é que como concorrencia só tenho a Zon neste caso Zon Fibra 50M que por azar dos azares tem uma regra da treta tipo downloads ilimitados apenas e somente para servidores alojados na Madeira caso contrario todo o resto é considerado Download internacional e começa a reduzir a velocidade que se tem contratada. Por isso nem vejo ou analiso melhor esta possibilidade...

Vou ter que batalhar com a PT uma vez mais para analisarem como deve ser o raiu do Cabo... A verdade é que tive sempre uma linha excelente apesar da distancia e agora do nada mas do nada mesmo tenho uma linha da treta.

Posso ate afirmar que o técnico que cá esteve fez de tudo o que estava ao alcance dele desde me separar das outras linhas do prédio, testou varias hipóteses mas de todas a velocidade do sinal era sempre inferior a 11MB.
Amanha vou PT de novo para reforçar verificação do cabo. Ou então se continuar como esta vão baixar o valor ou fazer um novo desconto sei la mas isto assim não fica.

Então o problema não é só para as minhas bandas (Paços de Ferreira), parece que temos problemas em muitos lados, eu gostava era de entender o que está a acontecer... Será que estão a piorar o serviço Meo para nos "impor" o Meo Fibra? Mas se assim for pq não disponibilizam já esse serviço à minha porta?

Abraços,

camaleao99

Mensagens : 24
Data de inscrição : 19/01/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Possivel problema na linha PT

Mensagem  mrc_louco em Ter 23 Mar 2010, 23:24

Começo a acreditar no que acabaste de dizer do piorar o serviço.
Em relação ao serviço fibra a PT ja o tem a porta do meu prédio mas não faz a ligação ao prédio ainda pq isso já nao sei... A verdade é que quero o serviço fibra do MEO e estou a aguentar as coisas como estão com o IPTV, mas este problema que tenho agora tem que ser resolvido de por onde der se a linha dava 12 MB bem então vai ter que voltar a dar....

mrc_louco

Mensagens : 25
Data de inscrição : 23/02/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Possivel problema na linha PT

Mensagem  mrc_louco em Ter 30 Mar 2010, 17:38

Novidades destas bandas....
Depois de tanto "reclamar" o raio da linha já suporta até 17MB está de novo nos 12MB a ver se aguenta-se bem e se não da os ditos macro-blocos na imagem... a verdade é que ja deu 3 mini paragens de imagem mas nada do outro mundo. Já começo a ponderar desistir do meo e meter só a ADSL no máximo que a linha da... e fico com tv pela TDT.

mrc_louco

Mensagens : 25
Data de inscrição : 23/02/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Possivel problema na linha PT

Mensagem  camaleao99 em Ter 30 Mar 2010, 18:50

mrc_louco escreveu:Só para mera informação deixo aqui os dados da minha conta MEO no router:

Ligação DSL

Informações sobre a ligação

Uptime do sistema: 1 dia, 6:10:43
Tipo de DSL: G.992.5 annex A
Largura de banda (Up/Down) [kbps/kbps]: 509 / 11.268
Dados transferidos (enviados/recebidos) [GB/GB]: 6,09 / 21,84
Potência de Saída (up/down) [dBm]: 12,0 / 18,5
Atenuação na linha (Up/Down) [dB]: 17,0 / 29,0
Margem SN (Up/Down) [dB]: 27,0 / 13,5
ID do fornecedor (local/remoto): TMMB / BDCM
Perda de enquadramento (local/remoto): 23 / 0
Perda de sinal (local/remoto): 9 / 0
Perda de alimentação (local/remota): 0 / 0
Perda de ligação (remota): 0
Erros em segundos (local/remoto): 55 / 0
Erros de FEC (Up/Down): 0 / 4.400.658
Erros de CRC (Up/Down): 0 / 276
Erros de HEC (Up/Down): 484 / 230


Estes últimos valores a vermelho é que me deixam a estranhar imenso! Nunca tive isto assim tão alto, andavam sempre na casa dos 100 no máximo.

Boas,
Na 5.ª feira a linha ficou assim http://omeumeo.omeuforum.net/meo-televisao-f1/tv-freezes-e-bloqueia-t1901.htm supostamente estava resolvido.
Na 6.ª feira volta a ficar assim:

affraid
Só me apetece partir tudo...
Abraço,

camaleao99

Mensagens : 24
Data de inscrição : 19/01/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Possivel problema na linha PT

Mensagem  Conteúdo patrocinado Hoje à(s) 03:00


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum