A net desapareceu!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

A net desapareceu!

Mensagem  vinhas em Qua 03 Fev 2010, 21:05

Boas,

Na noite de quinta para sexta da semana passada aconteu alguma coisa com o meu router que, todos os meus 3 pcs deixaram de detectar a minha rede. Uso um router thomson (o branco standard) e ligo-me por wireless de todos os pcs, sem problemas. Já liguei 4 VEZES desde então para o apoio técnico, abri 2 tickets de resolução de avaria e até hoje NADA! A PT não se digna a enviar um simples técnico a minha casa para ver o que se passa.

Já são 5 dias sem net....O apoio técnico ainda tem o descaramento de me dizer "Se precisa da net com urgência pode sempre ligar por cabo que em principio deve funcionar", sendo que a mim me aptece responder "e levo a secretária e o monitor atrás para o meio da sala, onde vcs fizeram questão de me montar o router porque foram preguiçosos e não quiseram esticar cabo pela casa toda, seus lagans?!"

Ontem liguei a dizer que ia desistir, que ia experimentar o serviço da Vodafone, e pedi para me passarem para o departamento das desistências, e curiosamente havia naquele momento um problema informático que impossibilitou fazer a transferência da chamada...

Digam-me, que mais devo fazer para a PT acordar de vez e atender ao meu pedido de avaria?

vinhas

Mensagens : 5
Data de inscrição : 05/11/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum