Sem internet!!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Sem internet!!!

Mensagem  NETVIRUS em Qui 24 Dez 2009, 15:11

Bom dia,ontem dia 23/12/2009 por volta das 20horas fiquei sem sinal televisão e sem sinal de internet...
Hoje dia 24/12/2009 já tenho sinal de televisão mas inda continuo sem internet....
Já liguei para o apoio ao cliente e até agora nada...Tenho instalado o serviço MEO SURF 20 adsl a cerca de uma semana....se em tão pouco tempo já começa a dar problemas vou me ver obrigado a cancelar o serviço da MEO....
Estou totalmente insatisfeito....
Aguardo uma resposta....
Obrigado!!!

NETVIRUS

Mensagens : 11
Data de inscrição : 24/12/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Sem internet!!!

Mensagem  mBiT em Qui 24 Dez 2009, 20:52

NETVIRUS escreveu:Bom dia,ontem dia 23/12/2009 por volta das 20horas fiquei sem sinal televisão e sem sinal de internet...
Hoje dia 24/12/2009 já tenho sinal de televisão mas inda continuo sem internet....
Já liguei para o apoio ao cliente e até agora nada...Tenho instalado o serviço MEO SURF 20 adsl a cerca de uma semana....se em tão pouco tempo já começa a dar problemas vou me ver obrigado a cancelar o serviço da MEO....
Estou totalmente insatisfeito....
Aguardo uma resposta....
Obrigado!!!

mete o username e password no router. Há outros topicos exactamente iguais a este...

mBiT

Mensagens : 1011
Data de inscrição : 04/09/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Sem internet!!!

Mensagem  kadaffi00 em Qui 24 Dez 2009, 22:24

Pois é triste o que se está passar, comigo também aconteceu mas deixo aqui uma ajuda preciosa nao sei se te vai ajudar agora pois estamos no natal e talvez o provedor da pt nao trabalhe nesta época festiva. é simples basta mandares um email para a provedoria da PT deixo aqui o sitie: http://www.telecom.pt/InternetResource/PTSite/PT/Canais/SobreaPT/contactos/provedor_cliente/

Espero que resolvem a tua situação comigo foi em um dia que trataram do assunto.

FELIZ NATAL

kadaffi00

Mensagens : 49
Data de inscrição : 23/10/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Sem internet!!!

Mensagem  NETVIRUS em Qui 24 Dez 2009, 23:21

Já consegui resolver o problema....
O mal foi ter vindo a luz abaixo em minha casa e não sei como o router fez um auto reset...
tive que voltar a por o meu username da sapo e a password....
5*
pena ter gastado 6€ em chamadas para a meo e eles proprios não saberem.....

chegaram a me dizer que era uma avaria da central..... pig pig pig pig

NETVIRUS

Mensagens : 11
Data de inscrição : 24/12/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Sem internet!!!

Mensagem  Conteúdo patrocinado Hoje à(s) 07:35


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum