Box Hd passada.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Box Hd passada.

Mensagem  collwave em Sex 02 Out 2009, 00:13

A minha box anda completamente passada.. quando é para ligar fica bue tempo com uns trazos no visor , volto a desligar da ficha desta vez,espero que inicie e volta a ligar e acontece o mesmo,ao fim de um minuto la aparece imagem.. dps nem todos os canais dao.. uns diz sem sinal outros vesse, depois os que diz sem sinal ja dá... nao percebo... o relogio da box nao acerta.. dps como está assim volto a tentar desligar da ficha pa ver se volta ao normal.. e nada... fica outravez com os ditos trazo no visor e da li nao sai...

O que acham que é?? box nova nao??

collwave

Mensagens : 7
Data de inscrição : 02/02/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Box Hd passada.

Mensagem  pedromadal em Sex 02 Out 2009, 12:45

Parece-me que sim. será melhor uma nova box...

pedromadal

Mensagens : 28
Data de inscrição : 06/09/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Box Hd passada.

Mensagem  pi em Sex 02 Out 2009, 14:38

boas

penso que isso esteja no firmware.
é o que eu digo este serviço de satélite está-me aqui entalado na garganta,muito a desejar,box que encravam,informação da programação desfigurada,assistência que nos leva a gastar dinheiro para tudo ficar na mesma.

pi

Mensagens : 4
Data de inscrição : 08/09/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Box Hd passada.

Mensagem  collwave em Qui 08 Out 2009, 12:33

collwave escreveu:A minha box anda completamente passada.. quando é para ligar fica bue tempo com uns trazos no visor , volto a desligar da ficha desta vez,espero que inicie e volta a ligar e acontece o mesmo,ao fim de um minuto la aparece imagem.. dps nem todos os canais dao.. uns diz sem sinal outros vesse, depois os que diz sem sinal ja dá... nao percebo... o relogio da box nao acerta.. dps como está assim volto a tentar desligar da ficha pa ver se volta ao normal.. e nada... fica outravez com os ditos trazo no visor e da li nao sai...

O que acham que é?? box nova nao??

Liguei hoje para o apoio por causa do problema que em cima menciono e foi-me dito que nao era uma avaria Shocked foi me dito que nao era mandar uns tecnicos a casa que resolvia o problema porque era normal nesta altura por causa do solsticio de inverno e a incidencia do sol no satelite..... que fazia isso ao serviço......

Isto é normal????????

Ou tao a gozar com a minha cara???? depois dos sintomas que menciono a cima sera mesmo do solsticio???? affraid affraid lol!

collwave

Mensagens : 7
Data de inscrição : 02/02/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Box Hd passada.

Mensagem  meomainzer em Qui 08 Out 2009, 14:32

collwave escreveu:
collwave escreveu:A minha box anda completamente passada.. quando é para ligar fica bue tempo com uns trazos no visor , volto a desligar da ficha desta vez,espero que inicie e volta a ligar e acontece o mesmo,ao fim de um minuto la aparece imagem.. dps nem todos os canais dao.. uns diz sem sinal outros vesse, depois os que diz sem sinal ja dá... nao percebo... o relogio da box nao acerta.. dps como está assim volto a tentar desligar da ficha pa ver se volta ao normal.. e nada... fica outravez com os ditos trazo no visor e da li nao sai...

O que acham que é?? box nova nao??

Liguei hoje para o apoio por causa do problema que em cima menciono e foi-me dito que nao era uma avaria Shocked foi me dito que nao era mandar uns tecnicos a casa que resolvia o problema porque era normal nesta altura por causa do solsticio de inverno e a incidencia do sol no satelite..... que fazia isso ao serviço......

Isto é normal????????

Ou tao a gozar com a minha cara???? depois dos sintomas que menciono a cima sera mesmo do solsticio???? affraid affraid lol!

Penso que se fosse verdade tínhamos todos o mesmo problema, o que não é o caso. Por isso quase de certeza é treta. Não telefones , envia um mail.
avatar
meomainzer

Mensagens : 586
Data de inscrição : 24/07/2008
Idade : 41

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Box Hd passada.

Mensagem  GreatMinded em Qui 08 Out 2009, 14:36

Curiosamente, há determinadas zonas do país em que esse fenómeno meteorológico tem efectivamente interferência no serviço satélite. Isso já está documentado, e a PT já preveniu o atendimento técnico disso mesmo...
avatar
GreatMinded

Mensagens : 246
Data de inscrição : 30/07/2008
Idade : 28
Localização : Porto

Ver perfil do usuário http://ruiziadas.blogs.sapo.pt

Voltar ao Topo Ir em baixo

Re: Box Hd passada.

Mensagem  collwave em Qui 08 Out 2009, 15:21

GreatMinded escreveu:Curiosamente, há determinadas zonas do país em que esse fenómeno meteorológico tem efectivamente interferência no serviço satélite. Isso já está documentado, e a PT já preveniu o atendimento técnico disso mesmo...

Pode tambem haver esse problema, mas nao parece ser o meu caso... ainda por cima os meus vizinho com o mesmo serviço nao tem esse problema...

collwave

Mensagens : 7
Data de inscrição : 02/02/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Box Hd passada.

Mensagem  pedromadal em Qui 08 Out 2009, 15:31

O mais que me acontece e já sou utilizador de satélite à algum tempo (mas de MEO só à 4 meses) é nos dias demuito vento, chuva e trovoada algumas mas poucas falhas no sinal. Agora o que o amigo descreve nunca me aconteceu.
É verdade é que a minha box tem o disco quase cheio e demora um pouco mais que no início a arrancar.

pedromadal

Mensagens : 28
Data de inscrição : 06/09/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Box Hd passada.

Mensagem  collwave em Seg 12 Out 2009, 17:32

Boa people.
hoje recebi o tecnico do meo aqui em casa por causa dos bloqueios da box..e verificamos que o problema estava no lnb,poix exprimentamos ligar outra box e o problema continuava.. dps ele resolveu trocar o lnb e voalá.. cheers ficou tudo nos trincos...
Ele disse que a box bloqueava porque nao estava a receber o sinal correcto.. e assim ficava com os traços no visor como que ha espera que encontra se o sinal... e assim foi, fiquei com o problema dos bloqueios resolvido.. Very Happy

collwave

Mensagens : 7
Data de inscrição : 02/02/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Box Hd passada.

Mensagem  DanielNogueira78 em Ter 10 Nov 2009, 00:15

Isso dos traços no display fazia-me há muito tempo, e hoje PLIM, a cura. E não mudei LNB nenhum hoje.. Wink

o certo é que As páginas de informação técnica estão maiores, e a verdade é que a box já há muito que passou a dizer "" última actualização: info não disponível "" e agora até diz a hora a que foi...

Na última vez que houve actualizações ele ficou lá a dizer a data, mas depois a certa altura perdeu-a, o que denúncia algum tipo de atrofio no Firmware, digo eu..

DN
avatar
DanielNogueira78

Mensagens : 42
Data de inscrição : 11/07/2009
Localização : Deserto Alentejano

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Box Hd passada.

Mensagem  mr_zener em Sab 14 Nov 2009, 17:22

fazendo justiça ao problema aqui relatado... se no meu caso fosse do LNB então a minha box só perdia o sinal de vez em quando porque lhe apetece Rolling Eyes
ja se a desligar da tomada e voltar a ligar.... apanha sinal... yeah right

mr_zener

Mensagens : 65
Data de inscrição : 14/11/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Box Hd passada.

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum