Meo Problemas

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Meo Problemas

Mensagem  Techknox em Qui 20 Ago 2009, 02:24

Após intalacam do serviço IPTV tudo lindamente, o tecnico a sair, eu a desfrutar da Meo com o canal Fox e derrepente a meo box desliga-se e fiquei sem net, a minha sorte e que continuo a utilizar o meu antigo fornecedor de internet. liguei para o 16200 e depois para um numero qualquer , e a unica coisa e que me iam mandar um tecnico, eu queria saber se posso resolver eu. o router e o thomson, a luz de Internet esta desligada, a luz de Broadband pisca rapidamente a meo box nao acede aos conteudos, nem consigo ir a net alguem me ajuda?

Techknox

Mensagens : 9
Data de inscrição : 12/08/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Meo Problemas

Mensagem  Filipe Oliveira em Qui 20 Ago 2009, 03:25

Techknox escreveu:Após intalacam do serviço IPTV tudo lindamente, o tecnico a sair, eu a desfrutar da Meo com o canal Fox e derrepente a meo box desliga-se e fiquei sem net, a minha sorte e que continuo a utilizar o meu antigo fornecedor de internet. liguei para o 16200 e depois para um numero qualquer , e a unica coisa e que me iam mandar um tecnico, eu queria saber se posso resolver eu. o router e o thomson, a luz de Internet esta desligada, a luz de Broadband pisca rapidamente a meo box nao acede aos conteudos, nem consigo ir a net alguem me ajuda?
Desliga e liga a ficha da corrente.

Filipe Oliveira

Mensagens : 83
Data de inscrição : 03/04/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Meo Problemas

Mensagem  Techknox em Qui 20 Ago 2009, 03:42

mas do router ou da box?

Techknox

Mensagens : 9
Data de inscrição : 12/08/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Meo Problemas

Mensagem  Techknox em Qui 20 Ago 2009, 11:02

Desliguei dos dois , agora tenho as duas boxes ligadas a dar a 100% mas nao tenho net, utilizo um Macbook com o 10.5.8, ligaçao por airport. Agradecia mesmo uma ajuda

Techknox

Mensagens : 9
Data de inscrição : 12/08/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Meo Problemas

Mensagem  mBiT em Qui 20 Ago 2009, 11:12

botão "ligar" na pagina do router...

mBiT

Mensagens : 1011
Data de inscrição : 04/09/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Meo Problemas

Mensagem  Techknox em Qui 20 Ago 2009, 11:18

mBiT escreveu:botão "ligar" na pagina do router...


desculpa mas nao percebo nada de router etc :S

Techknox

Mensagens : 9
Data de inscrição : 12/08/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Meo Problemas

Mensagem  Techknox em Qui 20 Ago 2009, 12:27

Liguei ao apoio tecnico e ajudaram-me pelos vistos foi uma actualizaçao e o user e pass estavam mal Very Happy

Techknox

Mensagens : 9
Data de inscrição : 12/08/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Meo Problemas

Mensagem  Filipe Oliveira em Qui 20 Ago 2009, 13:49

Techknox escreveu:Liguei ao apoio tecnico e ajudaram-me pelos vistos foi uma actualizaçao e o user e pass estavam mal Very Happy
Pronto, resolvido. Problemas todos temos Wink

Filipe Oliveira

Mensagens : 83
Data de inscrição : 03/04/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Meo Problemas

Mensagem  Conteúdo patrocinado Hoje à(s) 03:24


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum