Luz de telefone apagada no Router!!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Luz de telefone apagada no Router!!!

Mensagem  Snake-Bite em Qua 12 Ago 2009, 16:38

Boas...
Estou com um grande problema!!! Configurei tudo por aqui (este manual está excelente) e tenho dois problemas...
1º O router tanto na porta 1 como na 2 do telefone não acende a luz... Sad
2º O registado continua com um X (Talvez por o telefone não aparecer no router???)


Se alguém me puder ajudar agradecia!!!


Cmpts...
cheers

Snake-Bite

Mensagens : 2
Data de inscrição : 12/08/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Acontece-me o mesmo

Mensagem  amrc40 em Ter 17 Nov 2009, 00:21

Amigo, também estou com o mesmo problema. A luz não acende e o X continua na parte do "registo".
também gostava que alguém me ajudasse.

amrc40

Mensagens : 5
Data de inscrição : 17/11/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Luz de telefone apagada no Router!!!

Mensagem  warpower em Ter 17 Nov 2009, 01:16

Já fizeram reset ao router?

WP
avatar
warpower

Mensagens : 265
Data de inscrição : 19/02/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

luz verde apagada

Mensagem  amrc40 em Ter 17 Nov 2009, 01:36

ja fiz reset e nada. Obrigado

amrc40

Mensagens : 5
Data de inscrição : 17/11/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Luz de telefone apagada no Router!!!

Mensagem  mBiT em Ter 17 Nov 2009, 13:01

deve estar mal configurado
avatar
mBiT

Mensagens : 1011
Data de inscrição : 04/09/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Luz de telefone apagada no Router!!!

Mensagem  amrc40 em Ter 17 Nov 2009, 17:14

segui os passos indicados no tutorial.
terá sido por ter mudado do serviço sapo para o meo?
pelo que pesquisei acho que não há incompatibilidades. vou ligar pra assistência e depois logo vejo o que eles dizem.
Obrigado na mesma

amrc40

Mensagens : 5
Data de inscrição : 17/11/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Luz de telefone apagada no Router!!!

Mensagem  amrc40 em Ter 17 Nov 2009, 19:54

liguei para lá, mas os passos que me disseram para fazer foram os mesmos que estão no tutorial.
ficou na mesma. acho que vou pedir para me substituirem o modem porque deve ser problema dele, digo eu...
que acham?

amrc40

Mensagens : 5
Data de inscrição : 17/11/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Luz de telefone apagada no Router!!!

Mensagem  actioman2006 em Sex 20 Nov 2009, 00:00

E utilizando o sapo messenger funciona?
É que eu também vim do sapo e o voip que lá tinha, ao anular o serviço, ficou desactivado. Tive de criar um novo numero VOIP associado ao serviço Meo. E funciona perfeitamente. Wink

actioman2006

Mensagens : 47
Data de inscrição : 19/03/2009
Localização : Alentejus

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Luz de telefone apagada no Router!!!

Mensagem  amrc40 em Sex 20 Nov 2009, 00:41

no sapo messenger também não funciona.
mas se for à area de cliente da sapo tenho lá o número activo.
e se pedir outro número não vou ter de pagar a mensalidade de +/- 5 euros?

amrc40

Mensagens : 5
Data de inscrição : 17/11/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Luz de telefone apagada no Router!!!

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum