O meu router desliga-se sozinho :S

Página 11 de 11 Anterior  1, 2, 3 ... 9, 10, 11

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  R3volution em Ter 06 Abr 2010, 23:17

Curiosamente, tenho o pc com W7 desde Outubro... tenho tido estes problemas desde Janeiro... logo há ali cerca de 2 meses em que nada aconteceu, por isso não sei até que ponto será isso. Mas o operador referiu erros no log do router que eu já tinha reparado existirem aquando das quebras. Se é o do W7, não o posso dizer com certezas. É uma situação aleatória. Tanto acontece com o pc ligado ou desligado. Mas mais com o pc ligado e com torrents activos, é verdade.

R3volution

Mensagens : 115
Data de inscrição : 28/01/2009
Localização : Baixo-Alentejo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  Blitz em Sex 09 Abr 2010, 00:27

Antes de mais peço imensas desculpas pela minha ausência no que toca a respostas. Tenho andado atolado de trabalho..

Morpheuspt escreveu:Sem duvida que não. Mas achas que é uma falha de segurança dos Thomson?
Provavelmente, sim... Tenho o log atulhado disso seja que dia ou que hora for. É uma constante!

luismgh escreveu:
Já tentaste expôr a situação dos 3 meses sem serviço (que eles querem que tu pagues) ao Provedor do Cliente PT?
Eu paguei os 3 meses... A situação está na DECO.
No primeiro contacto que a DECO fez com eles, já nem me lembrava da situação, recebi um telefonema de uma linha qualquer da PT a perguntar-me se tinha alguma falha de serviço nos últimos dias, sendo que como perguntaram isso 5 meses após ser reparada não associei imediatamente e disse-lhes que nos ultimos dias não havia problema nenhum, aproveitei para despejar da cena toda e perguntar à rapariga como estava a situação.. "Não sei, não é o nosso departamento que trata desses assuntos.. Vou reportar e será contactado.." (já lá vão 4 meses praí)
Entretanto, disseram à DECO que tinham reparado a avaria e que o meu serviço estava normal.. descartando-se do que interessa, a devolução dos 3 meses!
No

Aqui fica o log de hoje... Port mappings não faltam, synch's idem aspas, reboots, há aí de tudo um pouco...
Deixo também as infos de ligação.. Por acaso já à 6 dias que diz que não vai abaixo nas infos, no entanto ainda ontem foi..!?

Apr 8 21:29:03 LOGIN User tried to login on [HTTP] (from 192.168.1.68)
Apr 8 20:55:31 UPnP action 'AddPortMapping' from ip=192.168.1.64 (Action failed)
Apr 8 20:55:23 UPnP action 'AddPortMapping' from ip=192.168.1.64 (Action failed)
Apr 8 20:38:47 SNTP Synchronised again to server: 195.220.94.163
Apr 8 20:36:19 UPnP action 'AddPortMapping' from ip=192.168.1.64 (Action failed)
Apr 8 20:35:38 UPnP action 'AddPortMapping' from ip=192.168.1.64 (Action failed)
Apr 8 20:35:03 UPnP action 'AddPortMapping' from ip=192.168.1.68 (Action failed)
Apr 8 20:32:21 UPnP action 'AddPortMapping' from ip=192.168.1.68 (Action failed)
Apr 8 19:38:46 SNTP Synchronised again to server: 195.220.94.163
Erro Apr 8 18:58:08 FIREWALL replay check (1 of 5): Protocol: ICMP Src ip: 192.168.1.65 Dst ip: 194.65.46.47 Type: Destination Unreachable Code: Port reacheable
Apr 8 18:38:46 SNTP Synchronised again to server: 195.220.94.163
Apr 8 17:38:46 SNTP Synchronised again to server: 195.220.94.163
Apr 8 16:38:46 SNTP Synchronised again to server: 195.220.94.163
Apr 8 15:38:46 SNTP Synchronised again to server: 195.220.94.163
Apr 8 14:38:46 SNTP Synchronised again to server: 195.220.94.163
Apr 8 13:38:46 SNTP Synchronised again to server: 195.220.94.163
Apr 8 12:38:46 SNTP Synchronised again to server: 195.220.94.163
Apr 8 12:22:37 UPnP action 'AddPortMapping' from ip=192.168.1.68 (Action failed)
Apr 8 11:38:46 SNTP Synchronised again to server: 195.220.94.163
Apr 8 10:38:45 SNTP Synchronised again to server: 195.220.94.163
Apr 8 09:38:45 SNTP Synchronised again to server: 195.220.94.163
Aviso Apr 8 09:33:12 DHCC lease ip-address 10.214.27.53 bound to intf IPVideoADSL
Aviso Apr 8 09:33:12 DHCC intf IPVideoADSL renews lease ip-address 10.214.27.53
Apr 8 08:38:45 SNTP Synchronised again to server: 195.220.94.163
Apr 8 07:38:45 SNTP Synchronised again to server: 195.220.94.163
Apr 8 07:24:17 CONFIGURATION saved by TR69
Apr 8 06:38:45 SNTP Synchronised again to server: 195.220.94.163
Aviso Apr 8 06:12:18 PPP link up (Internet) [85.247.59.234]
Apr 8 06:12:18 GRP Default destination is routed via gateway 85.247.59.234
Apr 8 06:12:18 PPP PAP Authenticate Ack received
Apr 8 06:12:17 PPP PAP Authenticate Request sent
Apr 8 06:12:04 GRP Default destination is not routed anymore via gateway 85.247.49.56
Aviso Apr 8 06:12:04 PPP link down (Internet) [85.247.49.56]
Apr 8 05:38:45 SNTP Synchronised again to server: 195.220.94.163
Apr 8 04:38:45 SNTP Synchronised again to server: 195.220.94.163
Apr 8 03:38:45 SNTP Synchronised again to server: 195.220.94.163
Apr 8 02:38:45 SNTP Synchronised again to server: 195.220.94.163
Apr 8 01:38:44 SNTP Synchronised again to server: 195.220.94.163
Apr 8 01:17:26 CONFIGURATION saved by TR69
Aviso Apr 8 01:14:22 PPP link up (Internet) [85.247.49.56]
Apr 8 01:14:22 GRP Default destination is routed via gateway 85.247.49.56
Apr 8 01:14:22 PPP PAP Authenticate Ack received

Mad

Blitz

Mensagens : 51
Data de inscrição : 18/08/2009
Idade : 36
Localização : Sacavém

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  proxy em Sab 10 Abr 2010, 00:33

tenho dois colegas com tg784 e sw 8.2.4.B e deixaram de ter reboots

para os que tenham TG784 com reboots:
liguem para o SAC e exijam que lhes seja instalado esta versao de sw 8.2.4.B num periodo de 48 horas

proxy

Mensagens : 28
Data de inscrição : 14/06/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  BlackRider8 em Dom 13 Jun 2010, 13:54

Eu tenho o mesmo problema, tenho o thomson 787 e por vezes, do nada, reinicia-se, e quando volta a internet esta completamente modificada, por exemplo, jogo online e tenho pings (num servidor alemao) 50-65, é o normal, mas à alturas em que (mesmo sem o router se reiniciar) tenho pings de 80+.. nao percebo estas alterações. Ah, tenho a meo 16 mb

BlackRider8

Mensagens : 1
Data de inscrição : 09/09/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  Conteúdo patrocinado Hoje à(s) 04:54


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 11 de 11 Anterior  1, 2, 3 ... 9, 10, 11

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum