O meu router desliga-se sozinho :S

Página 6 de 11 Anterior  1, 2, 3 ... 5, 6, 7 ... 9, 10, 11  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  Fantastic_Meo em Ter 19 Jan 2010, 00:54

kadaffi00 escreveu:o meu router não está em armários nem em cima de equipamentos que aquecem nem nada parecido tenho em cima da minha secretaria e desliga se sempre a noite, o problema é defeito de fabrico da porra do router da Thomson os senhores do meo vem sempre com a conversa que é normal ir abaixo o router enfim so aqui em portugal. Ma agente com sorte os tecnicos mudarem os router o meu anda nisto a 2 messes e nada nao me resolvem o problema. Um dia tenho que mandar uma carta para a provedoria PT para ver se fico com o problema resolvido.

Estás como eu... Já me mudaram o Router uma carrada de vezes e nada... Sempre na mesma. Mas o meu quando reinicia depois nunca mais volta a si... Morre!! A última vez que isso aconteceu foi na semana passada, e mesmo assim demoram 48h a resolver-me isso! Resume-se a ficar sem net e tv durante 2 dias... E paga-se fortunas para nada. Quanto é provedoria esquesse... Mandei mail para lá e só me responderam 72h depois! Deixo aqui o mail que enviei para lá!

"Ex.mos Srs(as);

Venho por este meio demonstrar o meu descontentamento e reclamar com o Serviço Meo (IPTV). Sou o vosso Cliente Nº 126961xxx com o Telefone Nº 25877xxxx com morada Praça da ----------, xx Barroselas (Viana do Castelo). O motivo do meu descontentamento com o Serviço Meo IPTV prende-se ao facto de em menos de 4 (quatro) meses ter 8 avarias com o vosso equipamento Gateway Thomson Modelo TG784. A avaria é sempre a mesma, quando existe uma falha de luz o Gateway deixa de funcionar, impossibilitando o normal funcionamento do Serviço (Sem TV e sem Internet). Visto isto ser para maior uso Profissional (somos uma empresa do ramo informático), é-nos totalmente necessário ter a Internet funcional pois como sabe, para uma empresa ligada ao ramo da informática necessita de ter a Internet operacional para fazer downloads de "Drivers" e "Aplicativos" necessários para reparação de equipamentos bem como também para contactos/consultas com os nossos fornecedores e clientes. Com prazos médios de reparação entre as 48/72h (2 a 3 dias ÚTEIS) pelos vossos Serviços de Assistência Técnica é-nos totalmente insuportável e lesante a falta desta mesma ferramenta de trabalho.
Assim, e como a vossa linha de Apoio ao Cliente/Suporte Técnico de nada é eficiente (longos períodos de espera para tentar solucionar o problema, e mais gravoso ainda, a chamada ser paga) e por fim não nos é solucionado o problema, mandando esperar até ser-mos contactados pelo um técnico que se deslocará as nossas instalações (os tais períodos acima citados) 48/72h, deixo assim a minha indignação pela empresa PT Comunições pela falta de respeito para com os seus Clientes (sendo um Cliente Empresa), pela fraca qualidade dos produtos anexados ao Serviço MEO IPTV (Gateways's Thomson / Boxes Motorola) e pela falta de Assistência Técnica Competente para maior celeridade na reparação das possiveis avarias.
Actualmente estamos a aguardar o contacto dos vossos técnicos para reparação da avaria (oitava). Caso até amanhã de tarde (12-01-2010) não tivermos FeedBack da vossa parte ou reparação efectuada pelos vossos serviços, vejo no direito de rescindir contracto com a PT Comunições, não efectuando mais nenhum pagamento de facturas, visto que a parte mais lesada com o sucedido somos nós. Adianto também que não aceitarei mais nenhum equipamento Gateway Thomson (sege qual for o modelo) para substituição do actual (avariado), se não existir mais nenhum equipamento de outra marca não aceitarei a reparação da avaria e será feita a rescisão de contracto com o Serviço MEO IPTV de imediato.
Deixo por fim uma pequena nota. Quando fui cliente Sapo ADSL tive situações bem piores com falhas de energia e nunca tive qualquer problema com os equipamentos. De notar que das 8 avarias que tive (actualmente), do vasto leque de equipamentos que tenho ligado, somente é o Gateway Thomson TG784 que avaria, isto devido à péssimas qualidade do produto.

Sem mais assunto de momento, os meus maiores e sinceros cumprimentos;"

Quando ligaram foi só para saber o ponto de situação... Ao que respondi, que está resolvida até à próxima vez... Mas se voltar a acontecer rescindo o contrato imediatamente sem mais nenhum pagamento...

E pronto PT no seu melhor!!!!

Fantastic_Meo

Mensagens : 258
Data de inscrição : 26/06/2008
Idade : 35
Localização : Barroselas - Viana do Castelo

Ver perfil do usuário http://solucoesmeo.omeuforum.net

Voltar ao Topo Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  Morpheuspt em Ter 19 Jan 2010, 03:40

Lol aposto contigo, como amanha aparecem-te ai em casa pra meter um router, sabes de que marca?

Thomson

Morpheuspt

Mensagens : 47
Data de inscrição : 15/11/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  Fantastic_Meo em Ter 19 Jan 2010, 04:39

Morpheuspt escreveu:Lol aposto contigo, como amanha aparecem-te ai em casa pra meter um router, sabes de que marca?

Thomson

Por acaso vieram 2 dias depois da reclamação (SAC e PROVEDOR). E sim, trocaram por um Thomson mais uma vez, mas se pifar de novo quando ligar é para rescindir contracto e entregar as tretas de equipamentos... Volto para a ZON Satelite (até tem uns preços porreiros agora), coloco Sapo ADSL e pronto resolvo o problema de vez!

Fantastic_Meo

Mensagens : 258
Data de inscrição : 26/06/2008
Idade : 35
Localização : Barroselas - Viana do Castelo

Ver perfil do usuário http://solucoesmeo.omeuforum.net

Voltar ao Topo Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  BurnMeo em Ter 19 Jan 2010, 04:46

Eu tive o mesmo problema com um TG787. Na sexta feira a noite fartei-me dos restarts (2 seguidos em 10 min) e telefonei para o apoio técnico, e no sábado de manha apareceu cá alguém com um router novo. (784) Desde então tive apenas um restart. (que tenha notado)
Por um lado até foi bom terem trocado porque o antigo 787 padecia de vários problemas. Um deles, pensava que era "feature" por parte da PT (ter todas as portas bloqueadas sem possibilidade de as podermos abrir), o técnico até me disse que os novos routers vinham assim, mas pelo menos este não tem esse problema.
Realmente não faço a mínima de onde vem estes restarts. Acho muito estranho porque dos 5 ou 6 routers que já tive (com MEO) só recentemente e que este problema apareceu.
Se não tivesse um UPS, diria que era de variações na corrente eléctrica, mas como o tenho não faço mesmo a mínima de onde vem!

BurnMeo

Mensagens : 41
Data de inscrição : 11/10/2008

Ver perfil do usuário http://hernanimusic.blogspot.com/

Voltar ao Topo Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  luismgh em Ter 19 Jan 2010, 13:39

O meu já vai no 3º Thomson 784 e presumivelmente logo irão colocar outro. Confesso que estou a ficar farto desta brincadeira. O router que irão colocar hoje será por ordem do Provedor do cliente PT, pois tenho o hábito de não deixar azedar os problemas e quanto a este já me chegou a mostarda ao nariz.
Já tentei tudo e mais alguma coisa do que foi sugerido aqui. Desde um switch à saida da porta lan do router à colocação do router na vertical e nada, continuam a cair as ligações. Só esta noite (19 Jan) foram 2 vezes com o upload a 50kb (tenho 1 Mbit upload).
Se o problema não ficar resolvido vou equacionar a rescisão de contrato ou então downgrade só para tv e telefone.

luismgh

Mensagens : 42
Data de inscrição : 13/10/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  Fantastic_Meo em Ter 19 Jan 2010, 14:45

luismgh escreveu:O meu já vai no 3º Thomson 784 e presumivelmente logo irão colocar outro. Confesso que estou a ficar farto desta brincadeira. O router que irão colocar hoje será por ordem do Provedor do cliente PT, pois tenho o hábito de não deixar azedar os problemas e quanto a este já me chegou a mostarda ao nariz.
Já tentei tudo e mais alguma coisa do que foi sugerido aqui. Desde um switch à saida da porta lan do router à colocação do router na vertical e nada, continuam a cair as ligações. Só esta noite (19 Jan) foram 2 vezes com o upload a 50kb (tenho 1 Mbit upload).
Se o problema não ficar resolvido vou equacionar a rescisão de contrato ou então downgrade só para tv e telefone.

Após terem trocado 8 TG784 com o mesmo problema, eis que hoje voltou a reiniciar! Liguei para o SAC da MEO e o que me foi dito é que iriam baixar os Pools DHCP pois isso é onde residia o problema! Não sei se será, mas estou a ficar "ligeiramente" farto disto! Routers que pifam, reiniciam quando lhes apetece, ficar sem Net e TV... Vou ver se após terem baixado os pools se isto fica bom, ou se para a próxima "inventam" mais um problema e solução que nada resolve! Estou a ver que qualquer dia o router tem de ficar tão limitado que só poderei ligar a BOX e um PC e nada mais! Twisted Evil Twisted Evil Twisted Evil

Ai MEO MEO... Isto está cada vez mais a ficar mais MAU MAU!!!!

Fantastic_Meo

Mensagens : 258
Data de inscrição : 26/06/2008
Idade : 35
Localização : Barroselas - Viana do Castelo

Ver perfil do usuário http://solucoesmeo.omeuforum.net

Voltar ao Topo Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  luismgh em Ter 19 Jan 2010, 14:53

Fantastic_Meo escreveu:
luismgh escreveu:O meu já vai no 3º Thomson 784 e presumivelmente logo irão colocar outro. Confesso que estou a ficar farto desta brincadeira. O router que irão colocar hoje será por ordem do Provedor do cliente PT, pois tenho o hábito de não deixar azedar os problemas e quanto a este já me chegou a mostarda ao nariz.
Já tentei tudo e mais alguma coisa do que foi sugerido aqui. Desde um switch à saida da porta lan do router à colocação do router na vertical e nada, continuam a cair as ligações. Só esta noite (19 Jan) foram 2 vezes com o upload a 50kb (tenho 1 Mbit upload).
Se o problema não ficar resolvido vou equacionar a rescisão de contrato ou então downgrade só para tv e telefone.

Após terem trocado 8 TG784 com o mesmo problema, eis que hoje voltou a reiniciar! Liguei para o SAC da MEO e o que me foi dito é que iriam baixar os Pools DHCP pois isso é onde residia o problema! Não sei se será, mas estou a ficar "ligeiramente" farto disto! Routers que pifam, reiniciam quando lhes apetece, ficar sem Net e TV... Vou ver se após terem baixado os pools se isto fica bom, ou se para a próxima "inventam" mais um problema e solução que nada resolve! Estou a ver que qualquer dia o router tem de ficar tão limitado que só poderei ligar a BOX e um PC e nada mais! Twisted Evil Twisted Evil Twisted Evil

Ai MEO MEO... Isto está cada vez mais a ficar mais MAU MAU!!!!

Cheiram-me a desculpa da treta. No entanto pode ser que resulte. A ver vamos (como diz o ceguinho)!!!

luismgh

Mensagens : 42
Data de inscrição : 13/10/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  Morpheuspt em Ter 19 Jan 2010, 17:44

baixar os pools é feito remotamente?

Morpheuspt

Mensagens : 47
Data de inscrição : 15/11/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  luismgh em Ter 19 Jan 2010, 17:49

Morpheuspt escreveu:baixar os pools é feito remotamente?

Eu penso que terá que ser feito no servidor da PT ou na central que serve a tua zona, pois o problema estará no lado deles.
Seo procedimento fosse efectuado na tua máquina era sinal que o problema não era da PT e consequentemente eles não mexeriam uma "palha".
Penso não estar a dizer nenhuma asneirola! Shocked

luismgh

Mensagens : 42
Data de inscrição : 13/10/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  BurnMeo em Ter 19 Jan 2010, 21:56

Bem, parece que a mudança do router não resolveu o problema.
Alguém sabe se é possível guardar os logs do router em algum lado? Queria tentar descobrir o que é que causa estes restarts...

BurnMeo

Mensagens : 41
Data de inscrição : 11/10/2008

Ver perfil do usuário http://hernanimusic.blogspot.com/

Voltar ao Topo Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  BurnMeo em Qua 20 Jan 2010, 03:00

Bem, consegui guardar um log durante um dos restarts, nas não consegui sacar nada de útil. Alguém tem ideias?

BurnMeo

Mensagens : 41
Data de inscrição : 11/10/2008

Ver perfil do usuário http://hernanimusic.blogspot.com/

Voltar ao Topo Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  Fantastic_Meo em Qua 20 Jan 2010, 04:23

BurnMeo escreveu:Bem, consegui guardar um log durante um dos restarts, nas não consegui sacar nada de útil. Alguém tem ideias?

Ideias?!
Desde a alteração que me fizeram do 2Wire para o Thomson já lá vão 8 trocados.
Vou-te enumerar o que os técnicos me diziam (pode ser que te ajude, pois a mim nada):

1º - Problemas Elétricos (fora de hipotese pois a rede electrica está ok na minha habitação, além de que se pifa-se algo era mais que o Router);
2º - Uma actualização mal feita pelo Router;
3º - Erro no Firmware;
4º - Sobreaquecimento (isto é impossível, pois o router está em cima de uma mesa sem nada por cima nem nos lados a obstruir, para além de estar ao pé de janelas LOL);
5º - Ter bastantes computadores ligados ao mesmo tempo (por norma estão sempre 3 ligados, mas durante o periodo de funcionamento da loja estão alguns, não excedendo 6 PC's no máximo);
6º - Ter aplicações P2P ligadas e a "sugar" a net toda (só saco num PC e por norma só de noite, quando os restantes PC's estão desligados e normalmente saco uma coisa de cada vez);
7º - Problemas com a central(???) (Bolas, onde moro tem 2 prédios tudo com MEO e só eu é que não tinha net nem tv e os outros tinham... ESTRANHO);
8º - Problemas nos Pools DHCP (iriam baixar para solucionar o problema, o certo é que já baixaram e já tive mais um restart);

Resumindo, uma mão cheia de problemas e soluções, mas a mim nada me resolve o problema... O problema para mim está no Router Thomson, mas as escolhas também não são muitas. Sei de um caso de um Restaurante em Esposende que tinha o mesmo problema com o Thomson (trocaram 5 equipamentos, mudaram a linha por nova, box's, etc...) o último técnico deixou lá um 2Wire já usado (todo riscado) e a partir daí nunca mais teve problemas... Funciona tudo 5 estrelas...

Boa sorte para a tua situação.Eu já estou a bater na Zon para ver o que me ofereçem (ehehehe) para trocar. Cansei da PT e da MEO. Pode ser que daqui a uns anos volte para eles, mas só se o serviço estiver a 100% senão e depois desta experiência nunca mais volto!

Fantastic_Meo

Mensagens : 258
Data de inscrição : 26/06/2008
Idade : 35
Localização : Barroselas - Viana do Castelo

Ver perfil do usuário http://solucoesmeo.omeuforum.net

Voltar ao Topo Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  BurnMeo em Qua 20 Jan 2010, 06:34

Fantastic_Meo escreveu:
BurnMeo escreveu:Bem, consegui guardar um log durante um dos restarts, nas não consegui sacar nada de útil. Alguém tem ideias?

Ideias?!
Desde a alteração que me fizeram do 2Wire para o Thomson já lá vão 8 trocados.
Vou-te enumerar o que os técnicos me diziam (pode ser que te ajude, pois a mim nada):

1º - Problemas Elétricos (fora de hipotese pois a rede electrica está ok na minha habitação, além de que se pifa-se algo era mais que o Router);
2º - Uma actualização mal feita pelo Router;
3º - Erro no Firmware;
4º - Sobreaquecimento (isto é impossível, pois o router está em cima de uma mesa sem nada por cima nem nos lados a obstruir, para além de estar ao pé de janelas LOL);
5º - Ter bastantes computadores ligados ao mesmo tempo (por norma estão sempre 3 ligados, mas durante o periodo de funcionamento da loja estão alguns, não excedendo 6 PC's no máximo);
6º - Ter aplicações P2P ligadas e a "sugar" a net toda (só saco num PC e por norma só de noite, quando os restantes PC's estão desligados e normalmente saco uma coisa de cada vez);
7º - Problemas com a central(???) (Bolas, onde moro tem 2 prédios tudo com MEO e só eu é que não tinha net nem tv e os outros tinham... ESTRANHO);
8º - Problemas nos Pools DHCP (iriam baixar para solucionar o problema, o certo é que já baixaram e já tive mais um restart);

Resumindo, uma mão cheia de problemas e soluções, mas a mim nada me resolve o problema... O problema para mim está no Router Thomson, mas as escolhas também não são muitas. Sei de um caso de um Restaurante em Esposende que tinha o mesmo problema com o Thomson (trocaram 5 equipamentos, mudaram a linha por nova, box's, etc...) o último técnico deixou lá um 2Wire já usado (todo riscado) e a partir daí nunca mais teve problemas... Funciona tudo 5 estrelas...

Boa sorte para a tua situação.Eu já estou a bater na Zon para ver o que me ofereçem (ehehehe) para trocar. Cansei da PT e da MEO. Pode ser que daqui a uns anos volte para eles, mas só se o serviço estiver a 100% senão e depois desta experiência nunca mais volto!

Epá, é de facto um problema mas, se fores a ver a ZON costuma ser bem pior nessas coisas que a MEO por isso, não sei se será boa ideia trocares de serviço.

Já agora alguém me esclarece, analisei o log do tal restart que apanhei e de facto não encontrei nada de especial que indique o problema, mas já agora podem-me esclarecer uma duvida? No log, a única indicação que tenho é a de ping falhado por parte de uma das boxs e depois, logo a seguir tenho um aviso de um "KERNEL Warm restart". Este aviso foi colocado depois do restart pois a hora/data tava inicializada a 0, o que queria saber era se este aviso aparece sempre que o router e reiniciado ou se está a referir a algo especifico que tenha causado o reboot. A primeira vista parece ser uma simples mensagem de restart mas não me lembro de a ter visto das outras vezes que consultei os logs. Alguém me pode esclarecer?

BurnMeo

Mensagens : 41
Data de inscrição : 11/10/2008

Ver perfil do usuário http://hernanimusic.blogspot.com/

Voltar ao Topo Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  luismgh em Qua 20 Jan 2010, 12:34

BurnMeo escreveu:Bem, parece que a mudança do router não resolveu o problema.
Alguém sabe se é possível guardar os logs do router em algum lado? Queria tentar descobrir o que é que causa estes restarts...

Após uma queixa ao provedor do cliente PT foram lá a casa.....adivinhem............trocar o router (já vai no 4º Thomson desde que sou cliente (Outubro 2009)).
Tive o momento LOL do dia, quando mostrei o gráfico do upload Emule ao técnico e o mesmo disparou logo...Ahh e tal, isso é do servidor onde está ligado. Obviamente que rebati a questão e deixei o técnico sem resposta.
Entretanto pus várias questões reportadas aqui no forum e apenas uma me deixou intrigado. Este técnico depois de instalar o modem, ligou para a central para "activar" o modem, pois segundo ele as "leases do dslan" tem que ser limpas de cada vez que se atribui um modem a um cliente mesmo que não seja novo e o meu não era pois já tinha "devices" inactivos na tab da rede local (página do router).
Segundo o técnico se essas leases não forem apagadas podem geram conflitos com os MAC Adress e mandar o router abaixo.
No entanto cerca de 1 hora apóso técnico ter saído, o engraçaadinho do modem voltou a fazer reboot, no entanto esteve toda a noite ligado com o emule e não voltou a cair. A ver vamos se o problema fica ultrapassado.

EDIT: Liguei-me remotamente e neste momento constatei que o router foi abaixo por excesso de ligações p2p. Logo posto aqui o print screen.


Última edição por luismgh em Sex 22 Jan 2010, 15:24, editado 3 vez(es)

luismgh

Mensagens : 42
Data de inscrição : 13/10/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  Morpheuspt em Qua 20 Jan 2010, 14:37

BurnMeo escreveu:
Fantastic_Meo escreveu:
BurnMeo escreveu:Bem, consegui guardar um log durante um dos restarts, nas não consegui sacar nada de útil. Alguém tem ideias?

Ideias?!
Desde a alteração que me fizeram do 2Wire para o Thomson já lá vão 8 trocados.
Vou-te enumerar o que os técnicos me diziam (pode ser que te ajude, pois a mim nada):

1º - Problemas Elétricos (fora de hipotese pois a rede electrica está ok na minha habitação, além de que se pifa-se algo era mais que o Router);
2º - Uma actualização mal feita pelo Router;
3º - Erro no Firmware;
4º - Sobreaquecimento (isto é impossível, pois o router está em cima de uma mesa sem nada por cima nem nos lados a obstruir, para além de estar ao pé de janelas LOL);
5º - Ter bastantes computadores ligados ao mesmo tempo (por norma estão sempre 3 ligados, mas durante o periodo de funcionamento da loja estão alguns, não excedendo 6 PC's no máximo);
6º - Ter aplicações P2P ligadas e a "sugar" a net toda (só saco num PC e por norma só de noite, quando os restantes PC's estão desligados e normalmente saco uma coisa de cada vez);
7º - Problemas com a central(???) (Bolas, onde moro tem 2 prédios tudo com MEO e só eu é que não tinha net nem tv e os outros tinham... ESTRANHO);
8º - Problemas nos Pools DHCP (iriam baixar para solucionar o problema, o certo é que já baixaram e já tive mais um restart);

Resumindo, uma mão cheia de problemas e soluções, mas a mim nada me resolve o problema... O problema para mim está no Router Thomson, mas as escolhas também não são muitas. Sei de um caso de um Restaurante em Esposende que tinha o mesmo problema com o Thomson (trocaram 5 equipamentos, mudaram a linha por nova, box's, etc...) o último técnico deixou lá um 2Wire já usado (todo riscado) e a partir daí nunca mais teve problemas... Funciona tudo 5 estrelas...

Boa sorte para a tua situação.Eu já estou a bater na Zon para ver o que me ofereçem (ehehehe) para trocar. Cansei da PT e da MEO. Pode ser que daqui a uns anos volte para eles, mas só se o serviço estiver a 100% senão e depois desta experiência nunca mais volto!

Epá, é de facto um problema mas, se fores a ver a ZON costuma ser bem pior nessas coisas que a MEO por isso, não sei se será boa ideia trocares de serviço.

Já agora alguém me esclarece, analisei o log do tal restart que apanhei e de facto não encontrei nada de especial que indique o problema, mas já agora podem-me esclarecer uma duvida? No log, a única indicação que tenho é a de ping falhado por parte de uma das boxs e depois, logo a seguir tenho um aviso de um "KERNEL Warm restart". Este aviso foi colocado depois do restart pois a hora/data tava inicializada a 0, o que queria saber era se este aviso aparece sempre que o router e reiniciado ou se está a referir a algo especifico que tenha causado o reboot. A primeira vista parece ser uma simples mensagem de restart mas não me lembro de a ter visto das outras vezes que consultei os logs. Alguém me pode esclarecer?

Se nao te importares, podes-me mandar o log por pm? thanks

Morpheuspt

Mensagens : 47
Data de inscrição : 15/11/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  luismgh em Qua 20 Jan 2010, 17:34

luismgh escreveu:
BurnMeo escreveu:Bem, parece que a mudança do router não resolveu o problema.
Alguém sabe se é possível guardar os logs do router em algum lado? Queria tentar descobrir o que é que causa estes restarts...

Após uma queixa ao provedor do cliente PT foram lá a casa.....adivinhem............trocar o router (já vai no 4º Thomson desde que sou cliente (Outubro 2009)).
Tive o momento LOL do dia, quando mostrei o gráfico do upload Emule ao técnico e o mesmo disparou logo...Ahh e tal, isso é do servidor onde está ligado. Obviamente que rebati a questão e deixei o técnico sem resposta.
Entretanto pus várias questões reportadas aqui no forum e apenas uma me deixou intrigado. Este técnico depois de instalar o modem, ligou para a central para "activar" o modem, pois segundo ele as "leases do dslan" tem que ser limpas de cada vez que se atribui um modem a um cliente mesmo que não seja novo e o meu não era pois já tinha "devices" inactivos na tab da rede local (página do router).
Segundo o técnico se essas leases não forem apagadas podem geram conflitos com os MAC Adress e mandar o router abaixo.
No entanto cerca de 1 hora apóso técnico ter saído, o engraçaadinho do modem voltou a fazer reboot, no entanto esteve toda a noite ligado com o emule e não voltou a cair. A ver vamos se o problema fica ultrapassado.

EDIT: Liguei-me remotamente e neste momento constatei que o router foi abaixo por excesso de ligações p2p. Logo posto aqui o print screen.

Nova reclamação ao provedor do cliente PT e foi-me dito que vão lá amanhã (queriam ir hoje) para resolver definitivamente o problema. A ver vamos como diz o ceguinho.

luismgh

Mensagens : 42
Data de inscrição : 13/10/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  warpower em Qua 20 Jan 2010, 19:16

Boas,

Arranjei um sistema porreiro para ver quantas vezes o router reinicia por dia.

como tenho em casa um NAS e como tenho activo o DDNS, sempre que tento entrar do exterior no NAS e não consigo é porque o DDNS perdeu o IP, logo, o router reiniciou, ou a luz faltou. Very Happy

Em 3 dias só "caiu" uma única vez e não tenho a certeza se dessa vez não terá sido por falta de luz.

Cump.
WP

warpower

Mensagens : 265
Data de inscrição : 19/02/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  mendonça em Qua 20 Jan 2010, 23:19

bem,... eu não tenho nenhum problema com o 787,... e já o tenho a possivelmente 2 anos,... tinha um 2wire, e somente pedi a mudança por ter visto em um cliente (meu) que tinha o meu recem instalado, no outro dia, estava a configurar um 784, e estava com uns probleminhas, não deixava configurar as portas,.... e eu com pouca paciencia, pedi ao proprietario se tinha o login,.. e um clips,... deipos peguei no router, e clips no factore reset,.....

caramba, depois foi a primeira,... fora o "probleminha com o sincronismo com a net" que naquele dia estava pessimo por parte da PT, e como a pass do proprietario não entrava,.. pego no TLM e liguei para o apoio, até fiquei parvo, quando fizeram um restart a pass do proprietario e por telefone me deram logo uma nova pass... "incrivel" mas tive que esperar uma hora pois o "sistema deles tb tinha ido abaixo"

depois foi fazer o meu "trabalho" e siga pra bingo"

mendonça

Mensagens : 49
Data de inscrição : 12/01/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  R3volution em Qui 21 Jan 2010, 02:45

liguei há pouco para lá e a resposta dos palhaços: é normal o router reiniciar-se de modo a "limpar" a ligação! E mesmo insistindo com o gajo, dizendo-lhe que tenho o serviço há um ano, sempre se aguentou durante mais de 20 dias a fio sem cair, de há quatro dias para cá, está nesta situação e vem aquele palhaço dizer-me que é perfeitamente normal!!!

Já faltou menos para acabar com esta fantochada Mad

R3volution

Mensagens : 115
Data de inscrição : 28/01/2009
Localização : Baixo-Alentejo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  mendonça em Qui 21 Jan 2010, 03:21

faz o seguinte, resulta sempre.

envia para o suporte o relato do acontecimento...
POR EMAIL!

deixa chegar a resposta... se não for agradavel (Certamente não é) responda, fundamentando tecnicamente a resposta.!
E deixando claro que a resposta dada, não é a realidade.

NUNCA COM INSULTOS!

Se a resposta continuar insastifatoria, resolva enviando outro mail... fundamentando novamente.!

Já com a terceira resposta,

imprima....

Vá ao site da pt... "agora estou com preguiça de procurar"
e saca o numero de telefone direto da PT "fax"

Escreva na primeira pagina "pagina de rosto"

" A/C do Conselho de ADMINISTRAÇÃO."
(coloque mesmo o nome por baixo do actual presidente)

Escreva uma carta, espondo o caso, fundamentando e argumentando, deixando claro a falta de responsabilidade do apoio.
falta de formação. e da falta de conhecimento sobre o assunto do staff do apoio. e que quer uma resposta urgente, nem que a PT coloque outro equipamento de outro fabricante para fazer com que o SERVIÇO CONTRATADO seja cumprido.

E que se em 48 horas não houver solução sera enviado queixa para a "ANACOM" juntamente com a troca de emails com o suporte.

Pronto.. espere 48 horas seja paciente e depois diga o que aconteceu.

no meu caso funcionou, ainda como cliente sapo, no altura da migração dos 8M para os 16M, depois de ter recebido a "SMS" dizendo que o serviço estava ativo, um mes depois ainda não estava, declamei para o suporte, por mail, recebi as mais descabidas respostas, respondi sempre argumentando....
depois de enviar o fax, "durante a noite" ainda na altura do "Granadeiro" ao meio dia do dia seguinte recebi uma mensagem de um tecnico da PT, a informar que a alteração foi feita, e que se eu podesse verificar para confirmar, mas como estava no trabalho respondi que somente consegueria ver quando chegasse a casa pelas 19hs, as 19hs em ponto ligou-me novamente o tal tecnico,. e claro já tinha verificado,... já la estavam os 16M....
no dia seguinte, recebi um telefonema de um diretor da PT, ligado ao conselho, que falou comigo durante uma hora,... e pedindo desculpas pelo sucedido, entretanto, quanto marcaram a instalação do MEO, alguem meteu os pés pelas mãos, e a dita marcação não ficou gravada, um dia antes da instalação, queriam marcar novamente, hahahaha liguei diretamente sabe para quem? para o tal director da PT, e a marcação ficou novamente marcada em 3 horas..... "queriam marcar para daqui a 15 dias"

pessoal,... fundamenta com o suporte, sempre por email, demora mais a resposta,.. mas certamente é uma arma nas nossas mãos...!!!

mendonça

Mensagens : 49
Data de inscrição : 12/01/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  mendonça em Qui 21 Jan 2010, 03:26

R3volution escreveu:liguei há pouco para lá e a resposta dos palhaços: é normal o router reiniciar-se de modo a "limpar" a ligação! E mesmo insistindo com o gajo, dizendo-lhe que tenho o serviço há um ano, sempre se aguentou durante mais de 20 dias a fio sem cair, de há quatro dias para cá, está nesta situação e vem aquele palhaço dizer-me que é perfeitamente normal!!!

Já faltou menos para acabar com esta fantochada Mad

já fez o "reset" ao router?

atraz tem um furo com o dito reset refundido, pegue num clips de papel, ou uma caneta, e precione durante 10 a 15 segundos

até o router reiniciar novamente ....

entre nele,.. as pass continua a ser as mesmas...

reconfigure o acesso Login e password

e deixe o recado se fez algum efeito ou não

mendonça

Mensagens : 49
Data de inscrição : 12/01/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  R3volution em Qui 21 Jan 2010, 03:45

epa da cá o nr desse administrador que isto é jáaaaaa a seguir Laughing

mendonça, reset já ele fez no outro dia quando faltou a luz... o problema é que tenho dns dinâmico, aplicações, jogos, voip tudo configurado, e de um momento para o outro tauuuu, vai tudo por água abaixo. E porquê? Porque simplesmente não existe mais a opção de backup. Suspect
Mas hei-de fazer isso para a próxima

R3volution

Mensagens : 115
Data de inscrição : 28/01/2009
Localização : Baixo-Alentejo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  luismgh em Qui 21 Jan 2010, 12:32

mendonça escreveu:faz o seguinte, resulta sempre.

envia para o suporte o relato do acontecimento...
POR EMAIL!

deixa chegar a resposta... se não for agradavel (Certamente não é) responda, fundamentando tecnicamente a resposta.!
E deixando claro que a resposta dada, não é a realidade.

NUNCA COM INSULTOS!

Se a resposta continuar insastifatoria, resolva enviando outro mail... fundamentando novamente.!

Já com a terceira resposta,

imprima....

Vá ao site da pt... "agora estou com preguiça de procurar"
e saca o numero de telefone direto da PT "fax"

Escreva na primeira pagina "pagina de rosto"

" A/C do Conselho de ADMINISTRAÇÃO."
(coloque mesmo o nome por baixo do actual presidente)

Escreva uma carta, espondo o caso, fundamentando e argumentando, deixando claro a falta de responsabilidade do apoio.
falta de formação. e da falta de conhecimento sobre o assunto do staff do apoio. e que quer uma resposta urgente, nem que a PT coloque outro equipamento de outro fabricante para fazer com que o SERVIÇO CONTRATADO seja cumprido.

E que se em 48 horas não houver solução sera enviado queixa para a "ANACOM" juntamente com a troca de emails com o suporte.

Pronto.. espere 48 horas seja paciente e depois diga o que aconteceu.

no meu caso funcionou, ainda como cliente sapo, no altura da migração dos 8M para os 16M, depois de ter recebido a "SMS" dizendo que o serviço estava ativo, um mes depois ainda não estava, declamei para o suporte, por mail, recebi as mais descabidas respostas, respondi sempre argumentando....
depois de enviar o fax, "durante a noite" ainda na altura do "Granadeiro" ao meio dia do dia seguinte recebi uma mensagem de um tecnico da PT, a informar que a alteração foi feita, e que se eu podesse verificar para confirmar, mas como estava no trabalho respondi que somente consegueria ver quando chegasse a casa pelas 19hs, as 19hs em ponto ligou-me novamente o tal tecnico,. e claro já tinha verificado,... já la estavam os 16M....
no dia seguinte, recebi um telefonema de um diretor da PT, ligado ao conselho, que falou comigo durante uma hora,... e pedindo desculpas pelo sucedido, entretanto, quanto marcaram a instalação do MEO, alguem meteu os pés pelas mãos, e a dita marcação não ficou gravada, um dia antes da instalação, queriam marcar novamente, hahahaha liguei diretamente sabe para quem? para o tal director da PT, e a marcação ficou novamente marcada em 3 horas..... "queriam marcar para daqui a 15 dias"

pessoal,... fundamenta com o suporte, sempre por email, demora mais a resposta,.. mas certamente é uma arma nas nossas mãos...!!!

Boa malha, mendonça!

Esse procedimento é trabalhoso, mas sem trabalho não se vai a lado nenhum! Se quisermos as coisas resolvidas temos que nos mexer.

luismgh

Mensagens : 42
Data de inscrição : 13/10/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  mendonça em Sex 22 Jan 2010, 01:00

R3volution escreveu:epa da cá o nr desse administrador que isto é jáaaaaa a seguir Laughing

mendonça, reset já ele fez no outro dia quando faltou a luz... o problema é que tenho dns dinâmico, aplicações, jogos, voip tudo configurado, e de um momento para o outro tauuuu, vai tudo por água abaixo. E porquê? Porque simplesmente não existe mais a opção de backup. Suspect
Mas hei-de fazer isso para a próxima

não é reset por falta de alimentação,... é mesmo reset FORÇADO, configura novamente, o router paciencia, se o trocarem terá que fazer o mesmo!

assim tiramos as duvidas, pode ser que esteja "viciado"

mendonça

Mensagens : 49
Data de inscrição : 12/01/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  R3volution em Sex 22 Jan 2010, 01:18

mendonça escreveu:
não é reset por falta de alimentação,... é mesmo reset FORÇADO, configura novamente, o router paciencia, se o trocarem terá que fazer o mesmo!
assim tiramos as duvidas, pode ser que esteja "viciado"

aí estava a ser sarcástico Very Happy

bem já o fiz, agora vamos ver por quanto tempo se aguenta!

Contudo há uma diferença a notar, não é se foi antes ou depois do reset - devia ter visto - os valores da linha alteraram-se ligeiramente:
ontem:
Largura de banda (cima/baixo) [kbps/kbps]: 1.021 / 12.287
Alimentação de saída (cima/baixo) [dBm]: 12,0 / 19,0
Atenuação de linha (cima/baixo) [dB]: 5,5 / 14,0
Margem SN (cima/baixo) [dB]: 11,0 / 11,0

agora:
Largura de banda (cima/baixo) [kbps/kbps]: 1.021 / 12.287
Alimentação de saída (cima/baixo) [dBm]: 12,0 / 19,0
Atenuação de linha (cima/baixo) [dB]: 5,5 / 13,5
Margem SN (cima/baixo) [dB]: 12,0 / 11,0

R3volution

Mensagens : 115
Data de inscrição : 28/01/2009
Localização : Baixo-Alentejo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: O meu router desliga-se sozinho :S

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 6 de 11 Anterior  1, 2, 3 ... 5, 6, 7 ... 9, 10, 11  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum