Meo avaria?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Meo avaria?

Mensagem  JoanaF em Ter 14 Jul 2009, 12:04

Pois bem, estava muito bem a ver TV e quando vou pra mudar de canal, a box bloqueia. Até aqui tudo bem, porque ja me tinha acontecido e voltado tudo ao normal, o problema é que desta vez nao volta ao normal. Diz "a iniciar", e quando aparecem as letras meo, passados um minuto diz "erro no carregamento -> parar carregamento".
Isto acontece na 2º box, que não é dvr, porque na box dvr está tudo a funcionar bem, tenho a internet e telefone estaveis. Alguem pode ajudar?

JoanaF

Mensagens : 1
Data de inscrição : 14/07/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Meo avaria?

Mensagem  mBiT em Ter 14 Jul 2009, 12:07

JoanaF escreveu:Pois bem, estava muito bem a ver TV e quando vou pra mudar de canal, a box bloqueia. Até aqui tudo bem, porque ja me tinha acontecido e voltado tudo ao normal, o problema é que desta vez nao volta ao normal. Diz "a iniciar", e quando aparecem as letras meo, passados um minuto diz "erro no carregamento -> parar carregamento".
Isto acontece na 2º box, que não é dvr, porque na box dvr está tudo a funcionar bem, tenho a internet e telefone estaveis. Alguem pode ajudar?

Vê se não se desligou nenhum cabo, ou o PLC, caso o tenha.
avatar
mBiT

Mensagens : 1011
Data de inscrição : 04/09/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Meo avaria?

Mensagem  Nuno Filipe em Qui 24 Set 2009, 03:19

JoanaF escreveu:Pois bem, estava muito bem a ver TV e quando vou pra mudar de canal, a box bloqueia. Até aqui tudo bem, porque ja me tinha acontecido e voltado tudo ao normal, o problema é que desta vez nao volta ao normal. Diz "a iniciar", e quando aparecem as letras meo, passados um minuto diz "erro no carregamento -> parar carregamento".
Isto acontece na 2º box, que não é dvr, porque na box dvr está tudo a funcionar bem, tenho a internet e telefone estaveis. Alguem pode ajudar?

Se a box tiver um botao atras, desliga-o e liga 4 vezes para ver se a box carrega; se nao tiver botao carrega no power e no botao do cursor para baixo. Se a box nao carregar e e muito provavel pelo problema que estas a descrever que possuas uma rede com PLC´s liga ao 707223030 e abre uma avaria e aguarda pacientemente que te liguem para agendar uma ET ( Equipa Tecnica ), para que te resolvam o problema.

Nuno Filipe

Mensagens : 17
Data de inscrição : 17/09/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Meo avaria?

Mensagem  Filipe Oliveira em Sex 09 Out 2009, 22:06

Aproveito este tópico para perguntar se mais alguém não consegue ligar a box. A minha dá sinal intermitente e não liga nem por nada :S

Filipe Oliveira

Mensagens : 83
Data de inscrição : 03/04/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Meo avaria?

Mensagem  lob18 em Dom 11 Out 2009, 04:14

Filipe Oliveira escreveu:Aproveito este tópico para perguntar se mais alguém não consegue ligar a box. A minha dá sinal intermitente e não liga nem por nada :S
experimenta trocar a box, meteres essa que nao funciona ligada ao cabo d erede onde a box com dvr esta a trabalhar, assim podes logo despistar possivel avaria de cabo ou pcl.
avatar
lob18

Mensagens : 122
Data de inscrição : 26/02/2009
Idade : 35
Localização : rio maior

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Meo avaria?

Mensagem  Filipe Oliveira em Dom 11 Out 2009, 13:06

lob18 escreveu:
Filipe Oliveira escreveu:Aproveito este tópico para perguntar se mais alguém não consegue ligar a box. A minha dá sinal intermitente e não liga nem por nada :S
experimenta trocar a box, meteres essa que nao funciona ligada ao cabo d erede onde a box com dvr esta a trabalhar, assim podes logo despistar possivel avaria de cabo ou pcl.
Eu só tenho uma box em casa que é a dvr. Deve ser mesmo avaria da box ou do cabo pcl porque a net dá perfeitamente.

Filipe Oliveira

Mensagens : 83
Data de inscrição : 03/04/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Meo avaria?

Mensagem  Nuno Filipe em Ter 13 Out 2009, 00:03

Filipe Oliveira escreveu:
lob18 escreveu:
Filipe Oliveira escreveu:Aproveito este tópico para perguntar se mais alguém não consegue ligar a box. A minha dá sinal intermitente e não liga nem por nada :S
experimenta trocar a box, meteres essa que nao funciona ligada ao cabo d erede onde a box com dvr esta a trabalhar, assim podes logo despistar possivel avaria de cabo ou pcl.
Eu só tenho uma box em casa que é a dvr. Deve ser mesmo avaria da box ou do cabo pcl porque a net dá perfeitamente.

Faz reset aos PLC´s, e ve se a box carrega.tenta ligar a box directamente por cabo ao router a ver se ela recupera mesmo que nao esteja ligada a TV, se recuperar, volta a usar os plc´s a ver se ja funciona. Se nao funcionar tens mesmo de ligar ao 707223030 e abrir uma avaria.

Nuno Filipe

Mensagens : 17
Data de inscrição : 17/09/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Meo avaria?

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum